Jump to content

Recommended Posts

il y a 23 minutes, Type2only a dit :

Repère de couronne AAC mal poinçonné avec décalage du système !!!!

il faut vérifier le diagramme avec un comparateur.

 

Il faut vérifier plus simplement car les soupapes sont en balance avec une ouverture équivalente au Point mort haut.

C'est à dire soupape d'échappement, presque fermée et soupape d'admission qui est ouverte simultanément de la même valeur (sur le cylindre #1 OU le cylindre#3) le repère de Point mort haut doit être aligné avec le plan de joint de carter.

Si il y a un décalage ne serait ce que d'une dent (ou un mauvais montage de l'arbre à cames sur le pignon ,...déjà vu) ce simple contrôle ne pourra pas être respecté avec la poulie calée au PMH car le décalage est alors au minimum d'une vingtaine de millimètres (pour une seule dent décalée).

Link to comment
Share on other sites

Non vu que aac à déjà tourné dans un autre moteur et je n'est pas touché à la poulie. (poinçon poulie en haut, dernière came en bas)

Oui il démarre mieux avec une dose d'essence mais sa ne reste pas franc et il faut que je maintienne à mis gaz et sa avec tou les carbu essayer.

 

IMG_20160315_180019.JPG

Link to comment
Share on other sites

il y a 16 minutes, Loic a dit :

Il faut vérifier plus simplement car les soupapes sont en balance avec une ouverture équivalente au Point mort haut.

C'est à dire soupape d'échappement, presque fermée et soupape d'admission qui est ouverte simultanément de la même valeur (sur le cylindre #1 OU le cylindre#3) le repère de Point mort haut doit être aligné avec le plan de joint de carter.

Si il y a un décalage ne serait ce que d'une dent (ou un mauvais montage de l'arbre à cames sur le pignon ,...déjà vu) ce simple contrôle ne pourra pas être respecté avec la poulie calée au PMH car le décalage est alors au minimum d'une vingtaine de millimètres (pour une seule dent décalée).

Déjà contrôler avec la même technique avec Sylvain des chez S.P.

Et c'est ok.

Pas de subtilité avec cette allumeur.? Encore que c'est avec celui là qu'il "tourne le mieu".

 

IMG_20160315_182119.JPG

Link to comment
Share on other sites

on dirait une énorme perte soit en carburation, donc prise d'air énorme ou manque énorme d'essence

je pense que ligne essence et filtre et sortie essence réservoir déjà contrôlé, tuyaux et  filtres changés, réservoir propre

comme les essais ont été fait avec diverses pompes à essence on élimine cette possibilité

ou

manque d'allumage franc en régime bas donc possibilité de charge et tension incorrecte sur bobine

à voir charge et régulateur ou masse etc....

Link to comment
Share on other sites

Merci de prendre un peu de temps pour mon problème.

En effet pour l'arrivée d'essence il y a pas de problème. J'ai suivi le conseil de loic à savoir,  placer un bidon 1mètre au dessus du carbu et l'amorcer directement. 

Je recommence tou jeudi à tête reposée et calme donc continuer à me donner des idées conseils. 

Les bougies son très noire et la fumée pique au yeux (essence non brûler).

Link to comment
Share on other sites

si la fumée pique les yeux c'est pas un soucis d'alimentation en essence sauf si la pression est trop élevée mais suite au test en direct du bidon sans passer par la pompe la piste est à éliminer, donc j'aurai tendance à revenir sur cette piste d'allumage.

Si tu arrives à faire tenir le moteur au ralenti accéléré à régime à peu près stabilisé il faudrait déconnecter le fils de bougie 1 par 1 à partir de la tête distributrice afin de voir si tous les cylindres ont un effet sur le régime moteur.

Quand tu as changé d'allumeur as tu remarqué que les allumeurs centrifuge style 009 et les origines comme le 205K ont un décalage des fils haute tension de un quart de tour sur la tête distributrice? j'espère que oui.. étant donné que tu as vérifié et re-vérifié :)

Quand tu as fait tes changements d'allumeur as tu changer en même temps rotor et tête distributrice ou as tu juste changé le corps d'allumeur ?

Link to comment
Share on other sites

En effet j'avais remarqué qu'il y avait un décalage du doigt et que donc le doigt pointe vers la poulie et non vers le cylindre 1. Tête, doigt vis platine et condo neuf sur le 205k et sur le 009 du matériel déjà utilisé. 

Vu que je n'arrive pas à régler pour avoir un ralenti, si je règle sur du 30* 32* à 3000 tour sa devrait bien se régler?? 

Link to comment
Share on other sites

rotor, tête allumeur fissurés ?? mais à priori déjà contrôlé...

connection des fils bougies oxydées ?

fils bougies abîmés et contact à la masse sur la turbine au niveau des clips de maintien des fils bougies, ça m'est déjà arrivé

faire un essai fils de bougies déclipsés ou

 faire tourner le moteur dans la nuit complète, on peut repérer ce genre de problème d'arc électriques.

je balance un peu en vrac car il ne faut négliger aucune piste

Link to comment
Share on other sites

il y a 39 minutes, olivier0283 a dit :

En effet j'avais remarqué qu'il y avait un décalage du doigt et que donc le doigt pointe vers la poulie et non vers le cylindre 1. 

euh je ne sais pas si tu t'es mal exprimé ou j'ai mal compris

mais

le doigt d'allumeur doit pointer vers la poulie lors de l'allumage du No 1, c'est normal bien entendu il faut que le fil du 1 soit aussi dirigé vers le doigt d'allumeur

Link to comment
Share on other sites

il y a 34 minutes, Type2only a dit :

le doigt d'allumeur doit pointer vers la poulie lors de l'allumage du No 1, c'est normal bien entendu il faut que le fil du 1 soit aussi dirigé vers le doigt d'allumeur

Pas forcément... d'ailleurs ,...d'origine le rotor/ doigt d'allumeur ne pointe pas vers la poulie en position d'allumage du cylindre #1 !

Comme je l'ai écrit avant il ne faut surtout pas se donner ce repère car la position du rotor dépend de l'allumeur mais aussi de la façon dont est monté le pignon d'allumeur.

Link to comment
Share on other sites

il y a une heure, olivier0283 a dit :

Vu que je n'arrive pas à régler pour avoir un ralenti, si je règle sur du 30* 32* à 3000 tour sa devrait bien se régler?? 

avec l'allumeur 205 k tu peux régler l'avance maxi vers 30° capsule débranchée c'est à dire en accélérant jusqu'à ce l'avance n'augmente plus.

mais dans ton cas si tu le cales à 10° au ralenti (capsule déconnectée pour être certain) ca va convenir, mais pour cela il faut déjà que le moteur tourne de manière stable au ralenti.

Link to comment
Share on other sites

Il y a 4 heures, Loic a dit :

Pas forcément... d'ailleurs ,...d'origine le rotor/ doigt d'allumeur ne pointe pas vers la poulie en position d'allumage du cylindre #1 !

Comme je l'ai écrit avant il ne faut surtout pas se donner ce repère car la position du rotor dépend de l'allumeur mais aussi de la façon dont est monté le pignon d'allumeur.

 voici ce que a dit olivier0283

  olivier0283 a dit :

En effet j'avais remarqué qu'il y avait un décalage du doigt et que donc le doigt pointe vers la poulie et non vers le cylindre 1. 

j'en ai déduit qu'il trouvait que ce n'était pas normal que le doigt d'allumeur ne pointe pas vers le cylindre No 1, c'est pourquoi il est préférable que le doigt soit orienté plus ou moins vers la poulie ( plan de joint de carter vertical ) .

mais effectivement Loïc tu as raison, ce n'est pas un critère de calage de l'allumage il faut absolument déterminer l'ordre d'allumage et  le raccordement des fils correct même si l'axe d'entraînement est décalé

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bugs Are Us

    Car Concept

    Microprix

    Mascotte Assurances

    Serial Kombi

    Coxobus en Seine et Marne

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Speed Shop

    Initial Cox

    Mecatechnic

    Slide Performance

    Feller Service
  • Posts

    • Perso ,j'avais une queue de canard (capot) sur ma 1303 il y a 30 ans je trouvais ça beau ,maintenant heuuuu 🤮,un capot long sur une 73 ,une peinture rose ,,,maintenant 🤢, mes gouts ont changés ,mais avant j'aimais ,mais c'était avant, si vous avez connu Jabline vous pouvez me comprendre. Chacun ses gouts .
    • Merci pour les codes DIN. La je "bidouille", les fusibles n'ont pas encore sautés  !!. Est ce que l'ampoule peut avoir un rôle de contact ? le 31 et le -sont solidaire ( je pence que c est normal ) , mon relais clignotant a que 2 cosse ( 6V )  comme le schéma .. je cherche la broche pour le 15 ..... et je " teste " pour trouver une solution ( je pense que le trou est du certainement a un court-circuit ancien ) Pour les câblages, je sais faire... je pense avoir réalisé un circuit "presque" propre sur la restauration de mon buggy  l année dernière   
    • Possible que ce soit une prise d'air sur le système d'admission. Un réchauffage insuffisant de l'air induit également un mélange trop pauvre car la vaporisation du carburant est insuffisante, cela revient (tout comme une prise d'air) à avoir une combustion pour laquelle il faudrait encore plus de carburant . A vérifier le pré-réglage de la butée de papillon en position de ralenti nominal c'est à dire une fois le système de départ à froid inopérant (après plus de 3-4 minutes normalement)
    • Si ce que tu décris se passe au démarrage à froid c'est probablement simplement l'action du stater mais 15s ça ma parait a contrario plutôt rapide ...
    • Bonjour les alésages de fûts de  cylindre des carters mexico sont identiques à celui des 1600 la pompe shadeck 30mm ne sert à rien si ce n'est à perdre de la puissance, l'important c'est d'avoir un bas moteur en état auquel cas une 21 mm suffit. Le 4 en1 sauf modification n'est guère adapté au réchauffage de la pipe d'admission, c'est une bonne idée mais à réserver à un montage à deux carburateurs si le collecteur est d'origine non modifié. Vu le budget réduit il faut rester sur de l'origine remis en parfait état, c'est à dire ligne d'arbre , réfection du vilebrequin et des bielles, changement des guides de soupapes, usinage des portées, soupapes et ressorts neufs, kit cylindrée, etc... et si il reste des sous, monter 2 carbus avec un 4 en 1 sinon autant rester sur un 34 pict et un échappement style origine de la meilleure qualité possible , Sebring style, CSP hi-flow ou autre avec réchauffage suffisant pour l'utilisation d'un carbu central. Cela demande des usinages ,mais un deck height proche de 1 à 1.2 mm et un rapport volumétrique de 8:1  (carburant E10 ) aideront à obtenir un meilleur rendement en conservant l'arbre à cames d'origine
  • Upcoming Events

×
×
  • Create New...