Jump to content

Recommended Posts

Exact je vais vérifier, mais je pense que cela se serait vu avec la quantité de nettoyant frein que j'ai mis sur toute les parties avec joint (admission). Pour l'échappement je n'est pas vérifié. Pour le chiffon au culasse ou dans la pipe à revoir aussi.

Merci encore 

Link to comment
Share on other sites

C'est un beau montage et bien fait mais tu as beaucoup de poids sur ce petit filet, le bloc est mince, avec les vibrations il risque de fissurer (c'est un problème récurant), bonne remarque de type 2 only.

L'idéal est ce montage (le mieux est de mettre un tuyau de frein renforcé en inox comme ça tu es sûr d'avoir une bonne masse pour ta sonde, pas utile sur vdo car le vdo à 2 fils) mais bien utile sur autometer) :

 

1086.jpg

Link to comment
Share on other sites

Je viens de démonter la turbine complète (pour avoir de la place) et vérifier côté 3 et 4, pas de bouchon. Ensuite j'ai remonté la corne et reverifier l'allumage avec une 5ème bougie j'ai bien une belle étincelle jusque 2cm de la masse. Puis mise en route, j'ai du forcer un peut mais j'ai trouver que c'était mieux donc j'ai asperger du nettoient partout côté 3 vu que le 4 chauffe visuellement. Pas de différence de tour, ensuite j'ai débrancher le 3 pas de différence non plus et au moment de rebrancher gros coup de chaud avec de belle flamme (vu la quantité de nettoyant) donc j'ai bien du courant qui vas au moins à la bougie. 

Ensuite la flamme calmer je remet en route et je m'aperçoi que le problème à migrer, il se trouve maintenant à 3 et légèrement à 1. Sinon il monte carrément mieux dans les tours. 

Cette après midi je vais regarder l'histoire des prise d'air et je vous tiens au courant.

 

Bon je viens de trouver une corne fissuré côté cylindre 1 donc y a déjà sa. Plus cas retrouner mon stock pour les changers car les corne viennent du même moteur. Alors fissure du à une chauffe ou moi qui est serré trop fort? 

Dans le doute je change la paires. 

La suite bientôt.

IMG_20160320_150449.JPG

Edited by olivier0283
Link to comment
Share on other sites

Bonjour,

Essaye de prendre les compressions .Pour un diagnostic c'est toujours important de savoir si pour le moteur l'ensemble des cylindres est homogène.

C'est normal pour la flamme avec la quantité de combustible que tu as injecté ..

Tu aurais pas un manque d'étanchéité des soupapes? seul une prise des compression peut nous aiguiller..

Link to comment
Share on other sites

Je reviens vers vous avec les résultats de compression.

Cylindre 1: 11,2 kg/cm

Cylindre 2: 11,5

Cylindre 3: 11,6

Cylindre 4: 11,9

Le tou avec toutes les bougies démonté, batterie bien chargé et sur 4 à 5 coups de piston. En revanche moteur froid vu que 2 cylindre ne chauffe pas.

D'après ce que j'ai pu voir sur le forum c'est beaucoup mais vu qu'il n'y a pas de grosse différence, c'est bon. Vous en pensez quoi?? Mon problème ne vient donc pas de la?? 

Link to comment
Share on other sites

ok pour les compressions , le moteur doit pouvoir fonctionner..

ce qui me gêne en regardant la photo de ton moteur c'est le montage du faisceau d'allumage sur le distributeur

si on regarde l'allumeur comme un cadran horaire alors:

cylindre 1 doit être à 4 heure , le 4 à 8h, le 3 à 11h et le 2 à 2h

du moins c'est toujours ce genre de montage que j'ai pu constater

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Feller Service

    AG Syncro Boite Vitesse VW et Porsche

    Coxobus en Seine et Marne

    Mascotte Assurances

    Bugs Are Us

    Mecatechnic

    Microprix

    Speed Shop

    Car Concept

    Initial Cox

    Vintage Autohaus

    Slide Performance

    Serial Kombi
  • Posts

    • Merci pour les codes DIN. La je "bidouille", les fusibles n'ont pas encore sautés  !!. Est ce que l'ampoule peut avoir un rôle de contact ? le 31 et le -sont solidaire ( je pence que c est normal ) , mon relais clignotant a que 2 cosse ( 6V )  comme le schéma .. je cherche la broche pour le 15 ..... et je " teste " pour trouver une solution ( je pense que le trou est du certainement a un court-circuit ancien ) Pour les câblages, je sais faire... je pense avoir réalisé un circuit "presque" propre sur la restauration de mon buggy  l année dernière   
    • Possible que ce soit une prise d'air sur le système d'admission. Un réchauffage insuffisant de l'air induit également un mélange trop pauvre car la vaporisation du carburant est insuffisante, cela revient (tout comme une prise d'air) à avoir une combustion pour laquelle il faudrait encore plus de carburant . A vérifier le pré-réglage de la butée de papillon en position de ralenti nominal c'est à dire une fois le système de départ à froid inopérant (après plus de 3-4 minutes normalement)
    • Si ce que tu décris se passe au démarrage à froid c'est probablement simplement l'action du stater mais 15s ça ma parait a contrario plutôt rapide ...
    • Bonjour les alésages de fûts de  cylindre des carters mexico sont identiques à celui des 1600 la pompe shadeck 30mm ne sert à rien si ce n'est à perdre de la puissance, l'important c'est d'avoir un bas moteur en état auquel cas une 21 mm suffit. Le 4 en1 sauf modification n'est guère adapté au réchauffage de la pipe d'admission, c'est une bonne idée mais à réserver à un montage à deux carburateurs si le collecteur est d'origine non modifié. Vu le budget réduit il faut rester sur de l'origine remis en parfait état, c'est à dire ligne d'arbre , réfection du vilebrequin et des bielles, changement des guides de soupapes, usinage des portées, soupapes et ressorts neufs, kit cylindrée, etc... et si il reste des sous, monter 2 carbus avec un 4 en 1 sinon autant rester sur un 34 pict et un échappement style origine de la meilleure qualité possible , Sebring style, CSP hi-flow ou autre avec réchauffage suffisant pour l'utilisation d'un carbu central. Cela demande des usinages ,mais un deck height proche de 1 à 1.2 mm et un rapport volumétrique de 8:1  (carburant E10 ) aideront à obtenir un meilleur rendement en conservant l'arbre à cames d'origine
    • D'accord. Sinon ca pourrai venir du starter automatique?
  • Upcoming Events

×
×
  • Create New...