Jump to content

Serrage d'un 1300 !


Recommended Posts

Salut à tous

Je viens de refaire la segmentation sur mon moteur entièrement d'origine.

Suite au redémarrage 'après avoir fait tourné plusieurs fois le démarreur pour que l'huile passe bien partout avant démarrage, tout ce passe bien.

Ralentit nickel, je le laisse tourner une bonne dizaine de minutes au ralentit impeccable, plusieurs démarrages nickel.

Je me décide à le faire tourner plus longtemps.

Une bonne 1/2 heure au ralenti, aucun calage ni baisse de régime (750Rpm), je suis content de moi.

je mets quelques coups de gaz et je le trouve un peut hésitant.:(

Je règle ma richesse et mon starter (made in tong) donc les repères ne sont pas bons.

je ferme la richesse ça va de mieux en mieux et tout d'un coup, je vois de la fumée blanche sortir des pots.

Je me dis sur le coup c'est l’excédent d'huile que j'ai mis dans les cylindres qui sort (chose complétement aberrante puisque ça ne l'a pas fait au départ, mais bien après):wub:

Tout d'un coup, le drame:blink:

Je met un coup de gaz et le moteur s’arrête net, je met un coup de démarreur et cela fait comme si ma batterie était faible et qu'elle n'arrivait pas à entrainer le moteur suffisamment vite pour qu'il craque:o

Après avoir enfilé une boite de Valium et laissé le moteur refroidir, je fait une nouvelle tentative, et là, c'est pire, le démarreur ne fait même pas un tour complet!!!!

Je n'ai pas honé les cylindres, et j'ai changé le ressort de pression d'huile par le kit Empi.

Une surpression d'huile aurait simplement créée des fuites  et non pas bloqué le moteur ou je me trompe???
Que dois je faire?
Merci d'avance

Pierre;)

Link to comment
Share on other sites

En fait c'est moins critique quand on ne change pas arbre à cames et poussoirs où là il faut absolument éviter un régime sous 1800rpm pendant une vingtaine de minutes comme conseillé par coxbabi.

Cependant le faire tourner de longues minutes au ralenti est absolument à éviter. le cas le plus courant est le serrage de l'un des coussinets de vilebrequin, mais si le jeu à la coupe de l'un de tes segments est insuffisante et avec le manque de lubrification du cylindre/ piston peut entrainer échauffement, dilatation et serrage.

Sur un moteur partiellement refait je préfère tour de même le faire tourner vers 1800+rpm pendant plusieurs minutes et régler le ralenti très haut (1000-1100rpm) pour ces premiers kilomètres de roulage. il faut éviter de démarrer le moteur et le faire tourner au ralenti pendant longtemps pour le faire chauffer d'une manière générale, le temps que le starter automatique fonctionne (ralenti accéléré) pourquoi pas, mais pas plus, cependant cela ne présente aucun intérêt, mieux vaut partir de suite sans forcer sur le moteur

Au niveau du kit empi, le ressort,.. pourquoi pas ... mais monte de préférence un piston d'origine (piston cylindrique ou rainuré vw d'origine).

 

Link to comment
Share on other sites

Merci à tous pour votre aide ^_^

Le pire, c'est que je ne laisse jamais le moteur au ralenti, et j'ai ma cox depuis 98.

Seulement comme un con, je devais prêter ma cox à ma Nièce aujourd'hui, et j'ai voulut faire 2 choses à la fois par manque de temps!!!!

Ce doit être une ex à moi qui a inventé le proverbe que les hommes sont incapables de faire 2 choses à la fois, désolé pour vous:ph34r:.

Lors du démarrage où j'ai eu le soucis, je finissais de tondre, et pour gagner du temps (super idée vu le résultat), j'ai démarré ma cox, redescendu le ralenti de 1100 à 750 pour finir mes réglages sauf que d'habitude, je cale mon accélérateur avec un tournevis coincé à 2500 et je laisse monté en température, mais comme il me resté un tout petit bout à tondre et ranger le tracteur, je me suis dit que c'était plus sur de ne pas faire tourner le moteur à un certain régime sans être à coté:wub:.

Je m'impressionne moi même quand je suis fatigué:rolleyes:

Le moteur est à nouveau sur son support (il ne me restait plus qu'à remettre le capot et son ressort:angry:), je retourne ouvrir et vous tiens au courant du verdict.:wacko:

Merci encore et croisons les doigts pour que ce ne soit que le haut moteur;)

Link to comment
Share on other sites

il y a une heure, TTof a dit :

Avais tu fait la coupe aux segments?

Oui je l'avais faite puisque les segments que j'avais achetés se chevauchaient:angry:

Bon j'ai ouvert, tout est bien graissé (en apparence) haut moteur nickel, tout coulisse parfaitement!!

Les bielles bougent parfaitement sans jeux vertical, juste l'axial normal.
Il me reste à ouvrir le bloc car j'ai bien peur encore une fois que le diag de Loic soit le bon :(

Pour une fois j'aurais bien aimé que tu te trompes:P

Je vous tiens au jus de l'avancement, là je vais me pendre et je continuerai aprèsB)

Link to comment
Share on other sites

Le bloc est ouvert, Le palier N°1 semble bien sec à mon gout, et c'est là que ça semble bloquer:wacko:.

Au début il y avait un la possibilité de tourner le vilebrequin sur un millimètre maxi et après avoir sorti l'AAC plus de jeux du tout:o.

Comme mon inspiration c'est jours ci est loin d'être à mon avantage, je préfère demander avant d'agir:rolleyes:

Pour pouvoir sortir mon vilebrequin qui est coincé dans le demi carter au niveau du palier N°1, je pensais chauffer au décapeur thermique le carter pour qu’il ce dilate, et ainsi pouvoir sortir le vilebrequin
Y a t'il un risque pour le Joint Spi de volant moteur?

Ou sinon, comment faire?:confused:

Merci d'avance

Pierre;)

Link to comment
Share on other sites

il y a 10 minutes, oldsdchool2l170 a dit :

Pour pouvoir sortir mon vilebrequin qui est coincé dans le demi carter au niveau du palier N°1, je pensais chauffer au décapeur thermique le carter pour qu’il ce dilate, et ainsi pouvoir sortir le vilebrequin
Y a t'il un risque pour le Joint Spi de volant moteur?

le joint spi on s'en fiche un peu, c'est surtout le bloc car si le coussinet est collé au vilo ça a dut chauffer sévère....

Pour la chauffe, c'est pas garanti que ça aide beaucoup vu les coefs de dilatations en question, mais tu peux toujours essayer(chauffer le vilo et refroidir le carter avec des glaçons le plus près possible du palier).

Sinon à ta place je tapoterai très gentiment avec un maillet sur le vm pour voir si sa bouge(monté sans les rondelles de calages pour être sûr de ne pas serrer inutilement le coussinet sur le bloc)

Link to comment
Share on other sites

il y a 40 minutes, saw18 a dit :

Donc pour nos bon vieux moteur à air vaut mieux démarrer et partir et éviter de laisser au ralenti pour un ralenti c'est vers 1000 TR/min et donc quand la plus part des pièces sont neuves vaut mieux démarrer et laisser tourner pendant 20 min vers 2500 tr/min

Oui tu fais chauffer en roulant tranquilou le temps que tout monte en température, mais perso je ne le fait pas que sur les VW que ce soit motos voitures récentes ou anciennes je fais toujours pareil, car le moteur chauffe au ralenti, mais le reste!!!

il y a 8 minutes, Vince1303 a dit :

le joint spi on s'en fiche un peu, c'est surtout le bloc car si le coussinet est collé au vilo ça a dut chauffer sévère....

Pour la chauffe, c'est pas garanti que ça aide beaucoup vu les coefs de dilatations en question, mais tu peux toujours essayer(chauffer le vilo et refroidir le carter avec des glaçons le plus près possible du palier).

Sinon à ta place je tapoterai très gentiment avec un maillet sur le vm pour voir si sa bouge(monté sans les rondelles de calages pour être sûr de ne pas serrer inutilement le coussinet sur le bloc)

Je suppose que tu veux dire l'inverse, chauffer le carter et refroidir le vilo sinon ce sera pire, mais effectivement, les coefs de dilatation sur le moteur ne sont surement pas les même que sur une simple pièces mécanique.

Je vais tester le coup du maillet

 

Merci encore;)

Link to comment
Share on other sites

il y a 12 minutes, oldsdchool2l170 a dit :

Je suppose que tu veux dire l'inverse, chauffer le carter et refroidir le vilo sinon ce sera pire

non, je pensais que les extrémités du coussinet "pinçaient" l'extérieur du palier, mais l'inverse est tout aussi possible;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Microprix

    Car Concept

    Coxobus en Seine et Marne

    Vintage Autohaus

    Serial Kombi

    Bugs Are Us

    Slide Performance

    Mecatechnic

    Initial Cox

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Mascotte Assurances
  • Posts

    • Ce n'est pas vraiment les bruit mais plus les vibrations en fait. Il faut par exemple en mettre une feuille dans les portes (comme d'origine en fait). Sur les planchers etc... pour casser ce coté boite de conserve dans l'habitacle. Pour le silence il faut aussi oublier les silent bloc urethane sur la boite par exemple. Depuis que j'ai mis les jaunes... ca vibre et c'est bruyant. Maintenant que ma voiture redevient stock je vais repasser sur des origines et dé-rigidifer la voiture dans le coffre à l'avant ? non trop pénible. Là... j'ai pas compris Dans les portes et sur les flancs arrières il n'y a pas 36 endroits.
    • Merci LUCAS  Pour les connections du relai , les L et R  ( Links et Rechts en allemand ) je pense maitriser ( gauche/droite  a connecter avec la connections T )...mais pour les autres je suis perdu il y a 3 connections 49a.. plus 49/30.. plus c(31) ..plus 15 et ......plus🙈.. et le - sur mon contacteur qui est en  rouge ( mais coupe ). Je suis boulanger a la retraite et l'électricité, je ne maitrise pas du tout .. DDUCK me parle d ampoule et capuchon et je confirme qu'ils manquent .peut-on les retrouver   j enverrai une photo de la voiture que je "bichonne" et que je souhaite garder d'origine ..  Schema electrique J1.pdf
    • Bonjour, Tu poses une question dont tu fournis la réponse, avec le schéma électrique d'une 1300. Il s'agit du relai J1, mentionné dans la colonne de droite du schéma, "emergency flashing relay". Si ta voiture est toujours en 6V, ce relai est précieux. Sinon, on en trouve sur Ebay, même neufs. J'en ai monté un sur une autre ancienne.
    • suite ( je suis pas bon en informatique ) je cherche le schéma de branchement et peut-être les compléments de mon bouton qui est blanc d'origine
    • Il serait aussi possible de faire restaurer la pièce chez un carrossier? Je l'ai déjà fait, pour une autre voiture; dont coût, 15€, au black, bien sûr.
  • Upcoming Events

×
×
  • Create New...