Jump to content

Temperature huile...


Recommended Posts

J'y ai bien pensé mais mon circuit de filtrage est séparé de mon circuit de refroidissement!!!

mais je pense avoir trouvé une solution :

le bypass Mishimoto, un poil cher mais il a l'air bien... j'ai eu au tel le vendeur spécialiste en japonaises et je peux l'avoir sous 7/8 jours avec la T° qui va bien (92°)

Link to comment
Share on other sites

c'est encore une plaque sandwich !!! donc se monte entre le support et le filtre a huile !

le seul qui vende ça en France :

http://www.autoworks-boutique.com/circuit-d-huile/934-mishimoto-in-line-oil-thermostat.html

Ne pas oublier la sonde 92° !!! l'origine ouvre a 80...

J'ai appelé le vendeur cet aprem, il a appelé son fournisseur direct et peux l'avoir sous 6/7 jours. Le gars est très sympa et de bon conseil. Bon sa spécialité c'est la Jap, il a buggué qd je lui ai dit que c’était pour une cox :P

J’hésite encore un peu, c'est dq même un peu cher, puis faut rajouter la sonde 92°, puis les raccords avia AN8 ou AN10 et 26€ de frais de port...

Le Mocal ne vaut que 70€...

 

Link to comment
Share on other sites

Il y a 20 heures, TTof a dit :

Clau.84, il n'a que ce radiateur là puisqu'il n'a plus celui dans la turbine donc ça ne peut que monter, l'huile doit bien refroidir quelque part...

De toute façon, ces bypass ouvrent trop tôt, c'est dommage.

Je réagis un peu tard, désolé.

Mais j'avais cru sentir une hésitation quant à la provenance du problème (refroidissement trop important ou mauvaise mesure de temp.), d'où ma proposition.

Cela étant il est difficile de comprendre ces by-pass qui ouvrent autour de 80°.

 

Link to comment
Share on other sites

Cela paraît idiot effectivement et le gars de chez autoworks m'a dit que tout les bypass vendus étaient tarés à 80 degrés !!! Je lui ai signalé mon interrogation puis à réfléchi et a répondu : Ben oui effectivement, c'est un peu con 😂

Link to comment
Share on other sites

Je te l'accorde mais une température de fonctionnement idéale reste une température de fonctionnement idéale ! Je ne crois pas ( je me trompe peut être ) que cela change moteur à eau ou pas ! L'eau ne refroidis que la culasse nan ? Bref

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...