Jump to content

branchement longues-portées


Recommended Posts

Bonjour,

 

J'envisage de monter des phares additionnels sur ma cox 1200 de 72.

Les fixations sont prêtes, peintes et il ne reste plus qu'à les mettre en place sur les ferrures de pare-chocs.

Pour le branchement, les phares font 55-60 W, le gauche est seul sur le fusible 5 (8A) et le droit est avec le voyant des phares du compteur sur le fusible 6 (8A).

Je voulais brancher le phare additionnel gauche avec le phare gauche et le droit avec le phare droit en direct. Je m'explique, chaque phare additionnel fonctionne avec une ampoule de 60 w.

Ce qui fait 60+60=120W pour la gauche et 120W pour le coté droit. Mes fusibles de 8A ne suffisant plus, des 10A devraient suffire. Sachant que P=UxI  120W=12Vx10A.

Sur mes phares additionnels le négatif est direct à la masse, je voulais brancher le + de mes longues-portées directement sur le + de mes phares (le gauche d'un coté et le droit de l'autre).

J'ai fait un essai avant de monter tout et apparemment  pas de soucis.

Faut-il mettre un fusible en plus, un relais ou autre chose, je ne suis pas caler en électricité alors HELP!!!

Link to comment
Share on other sites

 fait un montage plus simple: 

tu montes un relais protégé par un fusible

ce relais alimente tes longues portées 

entre le relais et et les longues portées tu montes aussi un fusible

la masse des portées tu la récupères sur une vis de pare choc

le positif tu le prends sur un plus après contact.

Link to comment
Share on other sites

Bonsoir,

il me semble que l'on peut légalement allumer les longues portées avec les phares si il y a un interrupteur qui peut les éteindre indépendamment.

Soit la commande plein phares actionne un relais qui allume les LP, mais il y a un interrupteur en série (et un témoin lumineux).

Dans tout les cas la commande de LP se fait par l'intermédiaire d'un relais bien sur.

 

 

Link to comment
Share on other sites

Il y a 19 heures, clau.84 a dit :

Bonsoir,

il me semble que l'on peut légalement allumer les longues portées avec les phares si il y a un interrupteur qui peut les éteindre indépendamment.

Soit la commande plein phares actionne un relais qui allume les LP, mais il y a un interrupteur en série (et un témoin lumineux).

Dans tout les cas la commande de LP se fait par l'intermédiaire d'un relais bien sur.

 

 

Tout à fait, relais + fusible d'alimentation des LP.

 

Sauf si la réglementation a changé depuis pour les voitures neuves,nombre de voitures Française que j'ai connu équipées de LP d'origine dans les années 70 et 80 avec les LP commandés par les phares, sans autre interrupteur permettant de les éteindre, notamment la série des simca , entre autre les 1100 S et Ti, 1501S, etc, et elles passent encore le CT.

;)

 

Link to comment
Share on other sites

Sur ma 1303, j'ai eu une agréable surprise:

Dans le compartiment avant, alors que je faisais migrer mes clignotants sur les ailes, je suis tombé sur des broches où ces derniers étaient raccordés. Je me suis demandé ce que les fils noir/violet pouvaient alimenter car non-reliés en sortie. J'ai fait une mesure de tension, 0V. J'ai mis le contact, refait une mesure, 0V. J'ai allumé les phares en feux de croisement, mesure de tension, 0V. Je mets en feux de route, je mesure 9.5V (sans que le moteur tourne et pompe à essence en route).

Ayant donc une tension à ce moment là, je me suis dit que c'était prévu pour des longue-portée. Je les ai donc raccordés dessus. Et ça fonctionne très bien.

 

20151226_225719 (1024x576).jpg

Link to comment
Share on other sites

Il y a 12 heures, le-alain a dit :

Tout à fait, relais + fusible d'alimentation des LP.

 

Sauf si la réglementation a changé depuis pour les voitures neuves,nombre de voitures Française que j'ai connu équipées de LP d'origine dans les années 70 et 80 avec les LP commandés par les phares, sans autre interrupteur permettant de les éteindre, notamment la série des simca , entre autre les 1100 S et Ti, 1501S, etc, et elles passent encore le CT.

;)

 

Sur ma Polo coupé de 1990, je possédais une calandre 4 phares d'origine. Les LP ne pouvaient pas s'éteindre indépendamment, ça n'a jamais posé de problème au CT. Le tout est de pouvoir les cacher quand le contrôleur vérifie le réglage des phares.

Link to comment
Share on other sites

il y a 4 minutes, fusca973 a dit :

Sur ma Polo coupé de 1990, je possédais une calandre 4 phares d'origine. Les LP ne pouvaient pas s'éteindre indépendamment, ça n'a jamais posé de problème au CT. Le tout est de pouvoir les cacher quand le contrôleur vérifie le réglage des phares.

De mémoire, sur la calandre 4 phares de ma Golf de 83' (voiture de mes débuts...) les commandes étaient similaires à ta Polo.

Il y a fort à parier que les broches alimentées en 12v (feu route allumés) que tu as trouvé dans ton coffre AV étaient utilisées par les ateliers VW pour le montage de LP ultérieurs.

Link to comment
Share on other sites

Bonjour,

 

J'ai parcouru le code de la route belge, partie technique, éclairage des véhicules, et je n’ai rien trouvé de spécial concernant les feux de route additionnels. Il y a peu de raisons que cela soit différent en France.

Je rejoins donc Amo et Fusca973.

Mais je propose une alternative : Sur ma caisse à eau de 1965, j’avais des ampoules en 40/45W, un peu faibles pour les 110 CV cachés sous le capot. Le précédent proprio avait rajouté des longues portées, mais le problème des feux de croisement subsistait.

Alors, j’ai monté des ampoules 55/60 W. Depuis, on y voit comme sur une moderne.

21523566ll.jpg

Et bons réveillons à tous!

Link to comment
Share on other sites

Tant qu'on est dans le sujet...

Existe-t-il des LP qui fonctionnent en 6V?

Ma 1300 d'août '65 est toujours en 6V et pour diverses raisons, j'aimerais que cela reste ainsi. Cependant, lorsqu'il fait sombre ou carrément noir, c'est la galère. Même en pleins phares, on n'y voit rien.

J'ai déjà remplacé mes ampoules 6V normales par des fausses H4 en 6V et je compte remplacer mes réflecteurs qui sont un peu matés après 50 ans de bons et loyaux services. Mais je me posais la question d'installer des LP qui pourraient éventuellement combler le manque de puissance des phares.

Link to comment
Share on other sites

il y a 5 minutes, dduck a dit :

En 6v, le souci devient la puissance sortie par ta Dynamo ...

j'essie de compenser sur le mienne en mettant des Led mais ça ne révolutionne pas l'éclairage. 

En effet, si tu as déjà remplacé les 30-35W 6V par des 55/60W 6v, tu es déjà au bout de la capacité de la dynamo.

Tu peux ajouter des longues portée, mais lorsqu'ils seront allumés, tu ne chargeras plus.

 

Important d'avoir un faisceau en bon état, de section suffisante et de bonnes masses pour l'éclairage, particulièrement en 6V

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...