Jump to content

Moteur 2l / cylindre qui ne donne pas


Recommended Posts

  • Replies 61
  • Created
  • Last Reply

Top Posters In This Topic

merci Loic pour ta réponse.

penses tu que ce soit une raison pour le dysfonctionnement?

tu penses que cette modification pourrais réduire la richesse (suite aux bougies noires)?

si je passe en 60 au lieu de 55 en ralenti, cela veut dire que je vais enrichir le mélange au ralenti. Pareil pour les gicleurs principal à passer en 145?

merci

phil

Link to comment
Share on other sites

Alors,

pour les gicleurs, j'ai vampirisé une paire de vieux dells 40 dhla que j'avais. j'ai pu récupérer que les 145 en gicleur principal.

Loic, penses tu que dans un premier temps, je peux remplacer que ceux là? 

le pointeau plus gros devrait me permettre dde remplir plus vite la cuve des carbus.

pour la synchro, je vais me fabriquer moi même un système dépressiomètre pour les 4 corps en même temps sur le principe de celui présenté sur le lien suivant:

vous en pensez quoi?

merci

phil

Link to comment
Share on other sites

Bonsoir,

en complément à ma réponse faite à Loïc,

un point qui abonde dans son sens dans le passage de gicleurs "plus gros", c'est que quand j'actionne le starter que j'ai laissé sur la carbu gauche (cylindres 3 et 4), le ralenti monte nettement en régime et se stabilise correctement à 1500 tr/min.

cela me fait penser que le mélange n'est pas assez riche. dans le cas contraire, si me mélange était trop riche, le fait de mettre le starter aurait fait "dérailler" le moteur voir le faire caler.

à votre avis?

phil

Link to comment
Share on other sites

Loïc bonsoir,

merci pour ta réponse.

je vais donc dévisser les vis de richesse de ce carbus, cela va augmenter l'arriver d'essence, donc augmenter le régime moteur.

je te propose, comme le 3 donne bien, cela veut dire que le dépresiomètre devrait m'indiquer une valeur différente entre les deux corps?

si oui, je me cale sur le 3 et règle le 4 en conséquence dans un premier temps.

qu'en penses tu?

dans l'absolue, faudrait mettre une bague taraudée sur chaque tube en sortie de cylindre et installer la sonde lamdda et tester ainsi la richesse sur chaque cylindre. ensuite visser un bouchon à la place. ça serait pas trop cher à faire.

faut vraiment que je retrouve le mano de ma sonde lambda ou voir si on peut en acheter seule sans sonde.

affaire à suivre.

phil

Link to comment
Share on other sites

il n'y a pas de 1er temps à faire, il faut tout faire ne même temps sinon ça ne marche jamais

Tu ne peux pas régler la richesse tant que les dépressions ne sont pas identiques.

bref il faut faire les deux simultanément, c'est à dire partir par exemple avec 2 tours sur toutes les vis parce qu'il faut un point de départ.

faire la synchro entre les 2 corps d'un même carbu avec les by-pass et faire la synchro entre les cylindres #2 et #4 plus accesibles

refaire les richesses en vissant jusqu'à ce que le régime baisse sensiblement puis en dessérant doucement jusqu'à trouver juste le point où l'on obtient le régime maxi

on fait çà sur les 4 corps (dont les réglages sont généralement difféents donc on ne met par par exemple 3 tours partout par ce que le 1 er corps fonctionne mieux à 3 tours!) mais aussitot il faut refaire les dépressions car elles ont pû changer suitei aux réglages de richesse

et enfin refaire les richesses et ajuster les dépression tout en calant la vitesse de ralenti.

 

il faut remonter et régler la tringlerie. au ralenti la sonde o² n'est pas un bon indicateur

Link to comment
Share on other sites

hello,

en attendant d'avoir de le dépressionmètre (jeudi),

j'ai modifié le réglage de richesse sur le carbu de gauche comme proposé par loic ( fait un essai moteur au ralenti et dévisse franchement les vis de richesse  > 5-6 tours sur les cylindres 3 et 4,.. juste pour voir... )

==> il n'est pas possible de desserrer les vis de 5 à 6 tours. en effet, au bout de 2 tours de desserrage, j'arrive sur un point dur qui m'empêche de les desserrer plus sur les deux corps, est -ce normal?

j'ai débranché le fil de bougie du cylindre 4 qui ne donnait pas. ça a fait caler le moteur. c'est donc une bonne nouvelle! (j'ai rajouté un desserrage de 1/2 tours sur les cylindres 1 et 2).

je me suis bien intoxiqué la gue....le !

je suis allé faire un tour.

il y a toujours des trous à l'accélération. en fonction du régime, le moteur tourne bien puis sur la continuation de l'accélération, redéconne.

et à chaud, il cale dès que j’accélère plus.

et voilà.

ciao

phil

 

Link to comment
Share on other sites

hello,

demain je vais chercher mon dépressiomètre... yessssssssssssss

en attendant, j'ai redémonté mes deux carbus pour vérifier s'il y avait encore des saletés.

j'ai renettoyer les gicleurs et l'ensemble.

j'en ai profiter pour démonter les vis de réglage de richesse, vis de synchros et tubes de synchros pour les nettoyer.

j'ai relevé les réglages qu'il y avait pour avoir une idée (le valeurs relevées sur les vis de synchro ne sont pas très importantes et ne veulent pas dire grand chose en l'état):

1) carbu droit:

a) corps 1

  • vis richesse: entre 11,5 et 12 tours de desserrage par rapport à la position où elle était
  • vis synchro: entre 7.5 et 8 tours de desserrage par rapport à la position où elle était

B) corps 2

  • vis richesse:entre 13.5 et 14 tours de desserrage par rapport à la position où elle était
  • vis synchro: entre 6.5 et 7 tours de desserrage par rapport à la position où elle était

2) carbu gauche:

a) corps 3

  • vis richesse: entre 13.5 et 14 tours de desserrage par rapport à la position où elle était
  • vis synchro: entre 6.5 et 7 tours de desserrage par rapport à la position où elle était

B) corps 4

  • vis richesse: entre 14.5 et 15 de desserrage par rapport à la position où elle était
  • vis synchro: 7.5 et 8 tours de desserrage par rapport à la position où elle était

je n'ai pas pensé à regarder de combien de tours il fallait pour visser la vis à fond pour vérifier ce qu'il restait par rapport aux nombres de tours relevés pour les sortir.

cependant, on peut penser que les nombres de tours relevés était important et que donc les vis étaient très peu dévissées et donc peu de richesse.

Qu'en pensez vous?

j'ai remonté les deux carbus avec:

  • les vis de richesse serrées à fond et dévissées de deux tours (réglage de base),
  • les vis de synchro, idem.

après amorçage des pompes de reprise; elle a démarrée au 1/4 de tour. :D :rolleyes:

j'ai donné quelques coups d'accélérateur, ça avait l'air pas mal.

donc à voir pour la suite avec une bonne synchro et un bon réglage de richesse... affaire à suivre :lol: B) :) 

slts

phil

 

Link to comment
Share on other sites

bonsoir à tout le monde,

alors quelques nouvelles après deux tentatives de réglage/synchro.

1) 1er essais:

Etat initial: dépose des deux carbus / démontage et nettoyages des gicleurs, vis de richesse et synchro / desserrage des vis de réglage de ralenti (pas de contact avec bras d'accélération des arbres de papillons) / vis de richesse serrées à fond et desserrée de 2 tours / vis de synchro serrées à fond et desserrées de 2 tours,

réglage:

- dépose de la tringlerie,

- réglage ralenti sur carbu gauche avec recherche de positionnement des papillons juste en dessous des trous de progression tout en essayant d'obtenir un ralenti aux alentours de 800 tr/min. j'ai débranché le tube de dépression de la tête d'allumeur, je l'ai nettoyé et je l'ai posé sur ma lèvre. j'ai vissé la vis de réglage du ralenti jusqu'à sentir une aspiration en bout de tube (papillon suffisamment ouvert pour créer une dépression dans le trou du tube d’allumeur / ce dernier est positionné au dessus du papillon).

une fois qu'aspiration apparait et vient coller ma lèvre sur le tube, j'ai desserrée la vis de richesse jusqu'à ne plus avoir de dépression en bout de tube.

- réglage de synchro du corps 3 par rapport au corps 4 qui a servi au réglage du ralenti à l'aide du dépressiomètre.

- réglage ouverture papillons sur le carbu de droite à l'aide du dépressiomètre sur le corps 2. j'ai serrée la vis de réglage du ralenti jusqu'à obtenir la même dépression que sur le carbu de gauche à l'aide du dépressiomètre. une fois ce corps réglé, j'ai synchronisé le corps 1 avec la même valeur de dépression à l'aide du dépressiomètre en agissant sur la vis de synchro. je n'ai pas agit sur la vis de synchro du corps 2,

- Réglage de la richesse: j'ai commencé par le corps 4, j'ai vissé la vis jusqu'à ce que le régime moteur diminue, ensuite j'ai revissé jusqu'à obtenir le régime maxi (opération pas facile sans compte tour précis car difficile de dire quand on a atteint le régime maxi ou qu'on  l'a dépassé et de combien??).

- réglage richesse sur corps 3, idem,

réglage richesse sur corps 2 et 1, même procédure à la différence près que le fait d'agir sur les vis de richesse il n'y avait pas de variation du régime moteur. même après serrage à fond de ces dernières.

==> j'ai regardé un peu sur internet pour trouver une réponse au dysfonctionnement au niveau du réglage de la richesse des corps 1 et 2.

j'ai trouvé sur un post (sur F4E), quelqu'un qui indiquait qu'il n'avait pas mis les rondelles plates sur les vis de richesse qui permettent de ne pas détériorer les petits joints torique lors de l’écrasement du ressort. Je crois que Loic avait répond en indiquant que les joints pouvaient avoir été déteriorés.

Je me suis rappelé que sur mes deux carbu, il n'y avait pas ces 4 petites rondelles et les 4 corps.

peut être qu'un prise d'air s'est peut être réalisée à ce niveau empêchant le réglage de la richesse (je n'y croyait pas trop car les vis sont vissées avec un filetage super fin et ce dernier permet d'assurer tout de même une certaine étanchéité relative).

j'étais à fond sur le desserrage des vis de synchro. donc je me suis dit que peut être le passage d'air supplémentaire au niveau des trous de synchro m'empêchaient de faire le réglage de richesse (ce point de vue m'est venu car il ne faut pas grand grand chose pour passer d'un bon réglage à un mauvais) => sur plus d'air par rapport à la capacité du gicleur à produire un débit suffisant en essance pour assurer un bon rapport air/essence dans le corps.

2) 2ème essais:

Etat initial: dépose des deux carbus / démontage et nettoyages des gicleurs, vis de richesse et synchro / desserrage des vis de réglage de ralenti (pas de contact avec bras d'accélération des arbres de papillons) / vis de richesse serrées à fond et desserrée de 2 tours / vis de synchro serrées à fond,

réglage:

- dépose de la tringlerie,

- réglage ralenti sur carbu gauche avec recherche de positionnement des papillons juste en dessous des trous de progression. idem 1er essai.

une fois qu'aspiration apparait et vient coller ma lèvre sur le tube, j'ai desserrée la vis de richesse jusqu'à ne plus avoir de dépression en bout de tube.

==> ralenti à environ 1100/1200 tr/.min ==> haut tout de même!.

- réglage de synchro du corps 3 par rapport au corps 4 qui a servi au réglage du ralenti (je n'ai pas touché à la vis de synchro du corps 4) à l'aide du dépressiomètre.

- réglage ouverture papillons sur le carbu de droite à l'aide du dépressiomètre sur le corps 2. j'ai serrée la vis de réglage du ralenti jusqu'à obtenir la même dépression que sur le carbu de gauche à l'aide du dépressiomètre. une fois ce corps réglé, j'ai synchronisé le corps 1 avec la même valeur de dépression à l'aide du dépressiomètre en agissant sur la vis de synchro. je n'ai pas agit sur la vis de synchro du corps 2,

- Réglage de la richesse: j'ai commencé par le corps 4, j'ai vissé la vis jusqu'à ce que le régime moteur diminue, ensuite j'ai revissé jusqu'à obtenir le régime maxi (opération pas facile sans compte tour précis car difficile de dire quand on a atteint le régime maxi ou qu'on  l'a dépassé et de combien??).

- réglage richesse sur corps 3, idem,

- réglage richesse sur corps 2, idem

- réglage richesse sur le corps 1, même procédure à la différence près que le fait d'agir sur la vis de richesse il n'y avait pas de variation du régime moteur. même après serrage à fond de cette dernière.

par rapport à l'essai 1, j'ai réussi à régler la richesse sur le corps 2 en plus.

- j'ai tout de même revérifié les dépression qui n'avaient quasiment pas bougées. donc petit passage de synchro sur tous les corps.

malgré le réglage de richesse pas réalisé sur le corps 1, après un essai raté, le moteur a démarré au 1/4 de tours sans même accélérer (j'ai démarré en tournant la clé directement de l'extérieur de la voiture en passant mon bras par la fenêtre).

il prend bien les tours et redescend bien sans palier lors de la décélération > donc à priori la synchro est plutôt bonne. la valeur de dépression est de 3 kg/h d'air.

il me reste tout de même un petit "broutage" à l'accélération juste après le ralenti si j’accélère franchement d'un coup sec.

j'ai remonté la tringlerie, j'ai réglée les longueur des deux biellettes (tringlerie rotative au centre) en vérifiant à l'aide du dépressiomètre que les dépressions au niveau des corps 4 et 2 étaient toujours identiques et n'avaient pas évolué depuis le réglage précédent.

le moteur a l'air de fonctionner plutôt bien.

mais alors pourquoi n'arrivais-je pas à régler la richesse sur le corps 1? et seulement sur celui là.

avec la remise des carbus, j'ai vérifié au préalable que les canalisations de passage d'air/essence sur le circuit de ralenti/progression n'était pas bouchés (j'ai déposé les deux gicleurs, j'ai pulvérisé du nettoyant frein à l'aide du tube flexible dans la canalisation et le nettoyant sortait bien au niveau des trous de progression. j'ai déposé les bouchons (vis) sur les trous de progression et vérifié que la canalisation vers le trous de richesse n'était pas bouché => OK. les gicleurs de ralenti avaient été nettoyés aussi et pas bouchés.

je vais refaire la procédure mais en laissant un tour de desserrage au préalable sur les 4 vis de synchro cela me laissera un peu de marge pour vérifier la synchro.

pour info, je vous rappelle que le gicleur de ralenti est un 55.

peut être ai-je loupé une étape de la procédure?

je vous remercie pour vos réponses.

ciao

phil

 

 

Link to comment
Share on other sites

bon, toutes ces explications m'ont l'air très compliquées.

 

tu as eu les carbu démontés, as-tu vérifié que les papillons étaient bien fermé la même chose d'un corps à l'autre sur le même carbu ?

as-tu essayé de mettre une ouverture de 1 dixième sur les papillons et contrôler que effectivement tu as 0.1 sur tous les corps ?

car si tu as les axes de papillons vrillés tu ne pourras rien régler du tout correctement.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Car Concept

    Initial Cox

    Vintage Autohaus

    Bugs Are Us

    Slide Performance

    Mecatechnic

    Coxobus en Seine et Marne

    AG Syncro Boite Vitesse VW et Porsche

    Speed Shop

    Feller Service

    Microprix Pieces VW Cox et Combi
  • Posts

    • Ha zut… J’ai pollué le post simple et efficace de Lucas «Rondelles et hauteur de cuve de carbu Solex» alors que j’aurai mieux fait de raconter ça ici.  Pour info Combimaison j’ai pas eu le cœur de barbouiller mon joint avec de la pâte bleue, suite au bon conseil de Philoctet j’ai vérifié la planéité du plan de joint sous le couvercle, ça n’allait pas, j’ai rectifié au papier de verre, et puis ça semble avoir fonctionné. J’ai donc remis un joint neuf, le même qu’avant (épais d’un millimètre et en sorte de carton gris) puisqu’il m’en restait un en stock des deux kits empi utilisés quand j’avais «restauré» les deux carbus (puisque ces kits permettent de changer les joints d’un solex 32-34 pdsit 2 ou 3 / gauche ou droite qui sont différents) (les joints n’ont d’ailleurs pas la forme exacte de ceux d’origine mais ça semble faire le job..) bref, j’ai monté ce joint à sec et puis on verra dans quelques temps si c’était une bonne idée. Je suppose que si le plan de joint est parfait des deux côtés, huiler ou ne pas huiler le joint ne change rien, sauf qu’il restera peut être collé au métal dans mon cas.. On verra?!  Quoi qu’il en soit, le fait que j’ai huilé ce joint n’était probablement pas la cause de ma fuite, et quand j’ai ouvert le carbu, impossible de retirer proprement le joint, parce qu’il était vraiment en sale état… Voilà voilà
    • Le problème est commun à bien des secteurs. Le monde va vite, tout change très vite. La vérité de 2015 ne sera plus celle de 2024.  Avant, les changements intervenaient en gros à l'horizon d'une génération. Aujourd'hui, dans notre vie on est confrontés à 3 ou 4 changements majeurs dans notre vie sociétale. Le modèle de la vente au comptoir est totalement dépassé. Même si certains résistent sur des marchés de niche Il suffit de voir toutes les enseignes de pret à porter qui mettent la clé sous la porte ou la crise du monde agricole, entre ceux "qui font comme mon père m'a appris" et ceux qui adaptent leurs cultures au changements climatiques et aux attentes des consommateurs. L'inflation fait beaucoup de mal aux petites entreprises. Les augmentations mécaniques du Smic (15% depuis 2021) fait bcp de mal aux petits entreprises qui voient leur masse salariale augmenter d'autant. Sans même parler des gens qui étaient payés un peu plus que le Smic et se font rattraper et réclament donc des augmentations.... d'où augmentation des prix de vente, le serpent se mord la queue ! Bref, il y a 1.000 raisons pour expliquer que les boites ferment. Sans forcément qu'il y a un défaut de gestion. Trop souvent, c'est le modèle économique qui est en perte de vitesse ou qui n'est plus tenable.
    • Généralement je ne met pas les clips de AA, avec leur forme de coin arrondie bof bof... Mon Pro en met d'autres dans le carton.   Merci pour ce retour. En tout cas 110... ca doit être intenable avec la boite d'origine. La BASE d'un upgrade de CT c'est la boite... J'attends un peu de finance pour envoyer ma boite chez un pro pour la faire réviser et allonger. La boite de CT est non seulement courte mais a du être étagée un vendredi apres midi. OUI CT c'est pour City Transport mais bon VW... vous vouliez allez où avec cette boite 🤣 Tu prends quoi comme boite du coup ?
    • Il y en a tellement dans ce domaine... c'est pas étonnant. Mais je me pose la question de la "raison COVID" un restau ou tout autre activité basée sur l'accueil du public OK Mais là... Je vois pas trop. Ca cache surement un défaut de gestion rien de plus. Bref... un disparait 2 réapparaissent
    • Alors... C'est résolu !! j'ai refait les masses... rien de mieux... Et ensuite je suis reparti de 0 avec les platines de feux retirées etc... En fait c'était surtout du à une ampoule qui était à moitié morte... Quand on appuyait sur le frein ca allumait un peu le filament du feu aussi. Et au bout de 10 secondes feu allumé ca devait faire  fondre légèrement le filament qui faisait la connexion avec le stop... Evidement le résumé de l'histoire est en gros... des heures de recherche pour 1 ampoule à moitié grillée, mais pas trop grillée 🤣
  • Upcoming Events

×
×
  • Create New...