Jump to content
Sign in to follow this  
franck10

probleme jauge essence

Recommended Posts

bonsoir

depuis que j'ai achetée ma cox j'ai un problème avec ma jauge

si je fais le plein il me manque 1/4 du plein ....

j'ai aussi achetée une jauge neuve et c'est encore pire je suis presque a zéro

quelqu'un pourrais m'aider?

 

Share this post


Link to post
Share on other sites

Salut.

Tu peux déjà vérifier la justesse de l'indicateur au tableau de bord avec 3 résistances que tu branches sur la jauge du réservoir: 10ohms pour l'indicateur au Max,22ohms pour l'indicateur au milieu et 47ohms pour l'indicateur à 0.

j'ai un souci identique au tien et en contrôlant je me suis rendu compte que le décalage ne vient pas de la jauge mais de l'indicateur.

Share this post


Link to post
Share on other sites

Je me suis mal exprimé.Je t'ai mis une photo :le fil rouge c'est pour faire masse et les 3 fils gris correspondent chacun a une résistance avec une cosse à brancher sur celle qui se connecte sur la jauge.

image.jpg

Share this post


Link to post
Share on other sites

C'est ça un fil pour chaque résistance.Moi j'ai un fil de masse pour l'ensemble mis rien n'empêche de faire 3 assemblages "masse et résistance".

Je me demande si mon souci ne vient pas de l diode Zener qui est derrière le compteur mais je n'ai pas réussi à y accéder pour la vérifier. Mon décalage est d'environ 20° en moins.

Share this post


Link to post
Share on other sites

jai eu un soucis identique il y a peu de temps.comme toi,j ai cru que c etait l indicateur du niveau d essence.par chance,j avais un autre compteur et il m a fait pareil

.apres quelques tatonnements,je me suis apercu que cela venait du stabilisateur derriere le compteur.c etait un modele empi avec une resistance a l interieur.du coup,je me suis procure un vdo d origine et le probleme a ete resolu.

avec le empi,l aiguille ne monte pas a fond meme si le reservoir est plein et dans l autre sens,l aiguille ne va plus sur le zero.des qu elle touche le trait d entree de reserve,tu n es plus loin de la panne d essence!

a l epoque,je me baladais toujours avec un bidon d essence dans la voiture.je n ai pas manque d en faire la remarque ou je l ai achete et on m a repondu que le stabilisateur ne pouvait pas fonctionner correctement.

un comble pour une si petite piece,au combien importante,qui coute tout de meme 30 euros.

comme moi,tu peux faire un test:roule quelques kilometres et arrete toi.ensuite,pose le doigt dessus et si il est brulant,tu sera fixe.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Coxobus en Seine et Marne

    Serial Kombi

    Bugs Are Us

    Highway Import

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Mecatechnic

    Feller Service

    Vintage Autohaus

    Slide Performance

    Initial Cox

    Bug Art

    Speed Shop

    Microprix

    Mascotte Assurances

    auto-doc.fr
  • Posts

    • En effet le coupe circuit se trouve sur la borne négative de la batterie, du coup je ne comprends pas pourquoi l'ampli est allumé quand le reste (démarrage, radio, lumières, etc) sont bien déconnectés
    • Celui a l'air d'être intéressant, merci!
    • Je viens de lire ton post et je ne comprends pas bien... Si tu montes un coupe-circuit entre la borne négative de ta batterie et la tresse de masse qui est en contact avec la caisse, strictement plus rien ne peut être alimenté par ta batterie ! Donc plus aucune perte possible...  A quoi ressemble et où se situe le montage de ton coupe circuit exactement ? 
    • Au meme prix celui ci est plutot bien  https://www.amazon.fr/opamoo-Chargeur-entièrement-automatique-protection/dp/B07XCYT4MM/ref=sr_1_20?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=chargeur+batterie&qid=1596801368&s=automotive&sr=1-20
    • 0.75A c'est faible pour une voiture c'est plus pour les motos . Il est fait pour les batteries de 20Ah une voiture c'est plus dans les 50Ah . J'avais aussi un chargeur LIDL qui c'est vrai fesait le Job pour quelques euros effectivement j'en etais plutot content mais il a rendu l'ame subitement . Pour la charge d'une batterie auto un 4A c'est bien , il y a des chargeurs 7A / 10A mais les batterie n'aiment pas les charges a forte intensité . elles chauffent au risque de voiler les plaque a l'interieur . Le top c'est d'avoir le temps et de charger a 2A voir maxi 4 .
  • Upcoming Events

×
×
  • Create New...