Jump to content

dejaugeage ou pb de mano pression huile


Recommended Posts

Bonjour

je possède un petit 1915 avec carter sup extraplat avec filtre intégré + pompe In/Out 26mm vers radiateur sup sous le chassis + Bypass 90°

il m'est arrivé 3 fois quand l'huile est froide et dans un virage en pente vers 30/40 km/h que le mano d'huile tombe à 0 de pression et alerte allumé.

je coupe aussitôt le contact. ensuite  il faut 5 secondes pour que la pression revienne.

Pensez vous que c'est un jaugeage ou un faux contact dans le circuit électrique de pression ?

à chaud, jamais de problème ...

PS : c'est un mano VDO avec alerte + pression 10b

PS2 : le niveau d'huile à froid est 2 mm au dessus du trait inférieur de la jauge

Link to comment
Share on other sites

je te confirme que çà peut arriver à froid, c'est vraiment une baisse de pression dans le circuit, l'huile est très/trop visqueuse.
 l'alerte de déclenchement du VDO est particulièrement haute, les conditions de pente+ virage sont les pires.

bref une huile plus fluide à froid, et faire attention tant que l'huile n'est pas monté en température > c'est vrai aussi que le carter filtre qui est un système que j'aime bien, prend l'huile à un niveau plus haut qu'un carter sup classique ce qui accentue le déjaugeage à froid

Link to comment
Share on other sites

il y a 56 minutes, Loic a dit :

je te confirme que çà peut arriver à froid, c'est vraiment une baisse de pression dans le circuit, l'huile est très/trop visqueuse.
 l'alerte de déclenchement du VDO est particulièrement haute, les conditions de pente+ virage sont les pires.

bref une huile plus fluide à froid, et faire attention tant que l'huile n'est pas monté en température > c'est vrai aussi que le carter filtre qui est un système que j'aime bien, prend l'huile à un niveau plus haut qu'un carter sup classique ce qui accentue le déjaugeage à froid

 

Ahhhh!!! Merci Loïc !!

 

Ca me sauve un peu ton explication. Sur mon 1776 turbo le weekend dernier je voyais l'aiguille de pression chuter lentement mais sérieusement à froid surtout dans les virages. Alors... avec carter extra-plat, niveau d'huile au plus bas, bonne pression à froid. Je ne comprenais pas pourquoi cette baisse, je ne l'avais pas constaté avant. Même si je voyais que l'hiver mon moteur avait vraiment du mal à chauffer je n'avais de changement comme ca.

Bon et bien il ne me reste plus qu'a changer d'huile... (15w50 V300 Le Mans)

Link to comment
Share on other sites

je suis aussi en 15W50 Motul V300, c'est vrai que l'hiver la pression est plus forte

avant j'avais une configuration pompe In/Out 30 mm au lieu de la 26 et pas de radiateur à plaque et je n'ai jamais eu ce souci...

 

est ce que si je monte un peu le niveau d'huile je risque moins de problème ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...