Aller au contenu
koyote06

petite vitesse de pointe sur 1835 boite 8x33

Recommended Posts

Boite aux rapports très raccourcis?

A quelle vitesse se trouve la voiture en 4ème à 3000 trs/min?

Si c'est dans les 90km/h (facile à vérifier par rapport aux voitures axu alentours), tout va bien.

Si tu vas nettement moins vite à 3000 trs/min et que le moteur semble bien être à 3000...la boite tire ultra court.

Partager ce message


Lien à poster
Partager sur d’autres sites

alors test gps pas tres concluant!

au compteur 110km/h, au gps 100km/h et au compte tours 6200.

donc il y a bien un probleme !

ca monte jusqu a 120/130 et le compte tours indique 7500.

la boite est une rancho 8x33

Partager ce message


Lien à poster
Partager sur d’autres sites

soit c'est l'embrayage comme dit plus haut, soit tu t'es fait enfler sur le type de boite. va voir le pro qui te l'a vendu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as plusieurs problèmes , la boite n'est pas une 8*33 mais une boite de "trial" pour ne prendre que 120/130 .

Et 7500 rpm me parait beaucoup trop elevé par rapport à un engle 120 , qui prends dans les 6500rpm en charge .

Partager ce message


Lien à poster
Partager sur d’autres sites

pour repondre a buz95 c est classicstore qui me la commandé et vendu.

ca ne prend que 120/130 parceque je coup avant me referent au indications de mon compte tours et au son du moteur qui semble etre haut dans les tours.

pour l autometer j ai coupé et isolé les deux fil.

Partager ce message


Lien à poster
Partager sur d’autres sites

pour moi le soucis de model de boite ne viendrait pas de classicstore, car eux ne sont que des intermédiaire sur le coup, mais l'erreur doit venir de rancho qui soit aurais mal assemblé la boite, ou ce serai planté de boite au moment de l'expédition, donc retourne voir classicstore pour leur exposer le soucis et eux se chargeront de faire le SAV .

Partager ce message


Lien à poster
Partager sur d’autres sites

voiture sur chandelle et une petite vidange boite et tu comptes les dents faire un repère avec un écrit métal , si ont éclaire sur le cotés gauche ont vois les 33 ou 35 dents , tu met la 3 en vitesse et une personne tourne une roues suivant le cotés qui entraine la couronne et tu sera fixé , a bientot , pascal

Partager ce message


Lien à poster
Partager sur d’autres sites
le controle du nombre de dents as ete fait a reception de la boite et c est bien une 8x33

ben si l'embrayage est ok, et le couple conique est bien 8x33, le soucis est dans la boite au niveau des engrenages, et la il faut ouvrir la boite, il n'y a pas de mystère. car si le couple conique est en 8x33 ou 8x31, si tu ne met que des engrenages qui correspondent à une 2eme vitesse, tu n'iras pas bien vite. je pense qu'il faut ouvrir la boite pour tout contrôler, et vu que visiblement ta boite est neuve, c'est sous garantie, et il faut que ce soit rancho qui fasse l'opération, donc parles en avec classicstore, quitte à aller les voir avec l'auto pour qu'ils puissent constater. sinon si tu a les moyens, tu trouve une boite qui refait les boites en france et tu leur demande de faire le taff, mais la tu fais sauter ta garantie.

Partager ce message


Lien à poster
Partager sur d’autres sites
le controle du nombre de dents as ete fait a reception de la boite et c est bien une 8x33

si c'est une rancho pro-comp la plupart sont montées en 3.8/ 2.06/ 1.48 et 1.14

en gros sur le rapport de 4ème ca fait en gros 25 km/h pour 1000 rpm, soit 100km/h à 4000 rpm ou 150 km/h à 6000 rpm.

mais les ratio dispos peuvent aussi être plus courts puisque que sur le rapport de 4ème il est possible de commander du 1.21, 1.31 et même 1.43 et c'est 3 ratios sont plus courts que la 3ème d'origine 8x33 donc forcément çà mouline.....

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai commandé un rotor limiteur de regime pour la securité de mon moteur et en meme temps cela me permettra egalement de voir si mon compte tours n as pas perdu la tete

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Classic Store

    Serial Kombi

    Vintage Autohaus

    Microprix

    Rudy Olivenca Services

    Highway Import

    Speed Shop

    Initial Cox

    Bug Art

    Coxobus en Seine et Marne

    Mecatechnic

    Vintage Speed

    Car Concept

    Bugs Are Us

    Feller Service

    Eugene, Artisan tolier
  • Messages

    • Les pointeaux sont neufs mais a vérifier. Je vais essayer de trouver un moment ce week end pour faire les niveaux de cuve.
    • Bonjour les passionnés, pour les news, 3ème démarrage nickel, pression essence à 0,2 bar, température à 85, pression huile 6 bar à froid et ~ 0,7 bar au ralenti à 1000 rpm, 2 tr de richesse et synchro au top. Ça envoie pas mal, c’est surprenant, j’ai quelques pétarades à l’échappement au ralenti mais c’est vraiment minime, sûrement un réglage de richesse à affiner. Entre temps j’ai eu quelques galères, après le 2ème démarrage pour le filtre king j’ai retrouvé le pointeau et la bague en plastique dans le bocal, c’est pas vraiment rassurant mais je crois que c’est du à un petit coup de soufflette. J’ai aussi une bougie qui a cassé, les iridiums sont fines et avec les pipes je dois être légèrement de travers avec ma rallonge de cliquet. Côté carbu j’avais un jeu énorme entre les plaques avec les rotules et les axes, du coup j’ai percé ces plaques et celles qui servent de butées pour les lier avec une goupille, d’ailleurs la petite astuce de percer l’inox avec un oignon (par défaut j’ai pris de l’ail ça marche aussi) est vraiment incroyable mais très utile (si si c’est vrai...). Autre galère un peu moins sympa, le roulement de mon alternateur qui est tout neuf est HS, vive les reproductions.... Voila, ça tourne fort mais finalement entre 1000 et 2000 rpm le son reste raisonnable, un peu roque et sympathique.  Un très grand merci à tous ceux qui m’ont aidé, j’insiste encore pour Loïc, sans lui ça aurait été très compliqué, aussi bien pour le choix de la configuration que pour l’assemblage. Si un jour l’occasion se présente, ce serait un plaisir de partager un apéro avec des experts passionnés comme vous 👍 ! Bonne journée 
    • Bonjour, Ma réalisation d'un banc moteur, pratique pour assembler un moteur en toute position et éviter le mal au dos... c'est lourd un bloc ! une chèvre d'atelier, achetée en promo une cloche de moto-pompe avec support démarreur +arbre de boite (ou de boite de combi, ou bien couper un carter de boite de cox, etc) un boitier électrique de commande/support : démarrage, manomètres, pression, température, compte tour, etc Voilà en photos. J-Luc
    • Bonjour, Un solution provisoire serait d'alimenter les cligno's gauches (fil noir/blanc) à du +12V, via un bouton poussoir. Ou alors relier le fil noir/blanc+vert du quomodo au noir/blanc via un interrupteur. Mais c'est du chipotage.
    • Salut KarmannT4, Merci pour les infos, pour l’instant j’en suis au stade de réflexion et de recherche du toit de twingo...   merci encore   
  • Évènements à venir

×