Jump to content

Recommended Posts

Hello,

ayant un peu de temps devant moi, je me décide a présenter mes Flats.

Je commence donc par la dernière arrivée, il y a a peine 2 mois, une 1500 de 67 jaune.

la teinte n'est pas d'origine mais entièrement suffisante pour moi.

Cet hiver elle se voit recevoir un intérieur neuf en TMI de couleur noir, la porte et l'aile avant droite n'ayant pas la bonne teinte, elles se verront refaites.

l'embrayage du vaillant 1500 ce verra aussi changé, il va également retrouver sont filtre a air double entrée spécifique a ce moteur.

pour la hauteur de caisse, l’arrière va se voir retrouver 1 cran en hauteur .

place aux photos.

wp_20110.jpg

wp_20111.jpg

et lors du premier lavage.

wp_20112.jpg

Link to post
Share on other sites
  • 2 months later...
  • 2 months later...
  • 3 weeks later...
  • 1 month later...
  • 3 weeks later...

Je n'aime pas du tout le train av rétréci et le droppage excessif.

Je trouve que ça gâche l'auto.

Et du coup, quand aux performances du chassis, on repassera...

 

J'aimerai bien savoir qui a lancé cette mode stupide des trains AV rétrécis. Est-ce encore un délire des ricains qui ont fait sur route ce qu'ils font sur piste (de drag, SANS virages) ?

Link to post
Share on other sites
  • 11 months later...

Ca y est, on peux dire que le moteur est fiabilisé, 600km a rouler comme un porc sur routes sinueuses et dans les cols, de quoi pousser au cul de la e30, alpine et gti, le tout avec un bloc moteur stock !

je lui ai greffé un compresseur de japonaise, un carbu de mini, ça parait simple comme ca, mais tout le reste a du être adapté en conséquence, du 100% sauf la poulie.

tout est consu pour se fondre dans le compartiment moteur et paraître d'origine et bien évidement aussi dans un but de contenir la consommation d'essence, l'an passé avec le moteur d'origine (sur un week end trés humide) j'ai pu faire une moyenne de 8l/100km, cette année (week end ensoleillé) j'ai pu faire du 7.6l/100km)

le pari est réussi.

place aux photos

18192625_11881296...489455_o-522d928.jpg

18155824_11884231...794799_o-522d92c.jpg

18193250_11905533...764146_o-522d936.jpg

 

Pour le train avant je pense a monter un moins rétrécis surement pour l'hiver, si je trouve de quoi troquer le miens

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mascotte Assurances

    Microprix

    Slide Performance

    Mecatechnic

    Rudy Olivenca Services

    Initial Cox

    Bugs Are Us

    Car Concept

    auto-doc.fr

    piecesauto24.com

    Coxobus en Seine et Marne

    Serial Kombi

    Feller Service

    Vintage Autohaus

    Bug Art

    Speed Shop

    Eugene, Artisan tolier
  • Posts

    • Salut, il y'a un décalage entre la came du cylindre 1 et la came du cylindre 3 sur l'AAC, il faut être sûr que ton ordre d'allumage coïncide avec l'ouverture de tes soupapes. Comme je te l'avais dit, vérifie que tu n'ai pas échangé entre le 3 et le 1. Lorsque tu fais tourner ton AAC, ta soupape admission cylindre 1 s'ouvre avant celle du cylindre 3, et regarde où pointe ton doigt d'allumeur lorsque tu as vérifié ça...
    • Ma cruising pedal vient de chez fastfab. Livrée avec une vis de 10mm un peu plus longue. Pas de notice Je suppose que l'embase de cette pédale est vissée là où est vissé le pédalier sur le tunnel. Mais du coup il manquerait une entretoise de 15mm et une vis 15mm encore plus longue.  Votre pédalier a-t-il cette patte vers l'arrière ? J'ai passé l'embase de ma pédale dedans mais c'est elle qui m'oblige à décaler de 15mm vers la pédale de frein.
    • Bonjour, merci pour vos réponses. Sacré forum ! C'est plaisant de voir autant de réactivité.  Les culasses ont étés travaillés côté admission, je viens de regarder les conduits. Il y a des traces de fraises.  Je suis en simple ressort.  Là je suis à un point de doute. Je n'ai pas le budget actuellement pour des culasses neuves. Si je déculasse, je vais me lancer dans un taf de fou car je peine à trouver les pièces qu'ils me faut. Et surtout les bonnes pièces.  Là pour remettre en route le moteur, j'envisage d'acheter une rampe neuve de culbu d'origine, acheter des tiges chromoly et réussir à déterminer la longueur qu'il faut.     
    • C'est bien là ma question. J'en ai aucune idée. Je ne sais pas comment je me retrouve avec écrit 1600cc sur la carte grise et à coté 7cv fiscaux. De toute manière, ce n’est pas très grave, ça fait plaisir de rouler avec une cox qui a un peu plus la pêche et niveau assurance, je n'ai eu aucun problème. L'assurance n'a pas fait abstraction de la taille du moteur, mais seulement de la puissance fiscale de la voiture. Donc même en tant que jeune conducteur je paye un prix très correct. Mon assureur commence à bien me connaître et il sait que j'aime bien le voitures qui sortent de l'ordinaire et donc que je ne suis pas là pour faire le guignol avec. Ça joue. D'abord une cox, ensuite un Corrado VR6 et maintenant une nouvelle cox.  
    • A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :   Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3. J’ai branché mon faisceau en fonction, soit comme illustré ci-après. Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ? Merci de vos commentaires
  • Upcoming Events

×
×
  • Create New...