Jump to content

Recommended Posts

Bonjour,

voici mon souci.

je viens d’acquérir une cox 1500 de 1967. (une vrai 67)

le numéro châssis correspond bien a une 67 et aussi a la CG, la coque, ... aussi, petit souci est la mention 1977 sur la carte grise, cela vient d'un souci de "préfecture hongroise".

je ne sais comment résoudre se problème, sachant que vw ne peux le faire via le certificat d'homologation.

de plus les 1500 de 67 ne courent pas les rues (sachant que de 1500 n'as existé que de 67 a 70).

je suis perdu et j'aimerais éviter le passage a la FFVE.

LP

Share this post


Link to post
Share on other sites

Éviter le passage à la FFVE pourquoi pas mais cela reste la solution la moins chère aujourd'hui ... C'est soit FFVE (60€), soit certificat de conformité VW (150€).

Néanmoins, le certificat de conformité VW devrait te permettre de faire rentrer dans l'ordre ce détail si le numéro de série et ce qui va avec correspond bien à une 67.

Share this post


Link to post
Share on other sites

il s'agit bien d'un numéro a 9 chiffres, donc 67 et non 77.

le 1500 c'est arrêté en 70 a l'arrivée du 1600.

Le passage en FFVE me ferai passer dans le régime des véhicules de collection, donc si ceux qui nous dirigent pondent des lois farfelues comme ce qui va arriver, je serai donc restreint. de plus il s'agirait d'un daily driver par beau temps et certains assureur mettent un hola la dessus. je préfère donc payer 100€ de plus et etre tranquille.

VW homologation m'as dit que malgrés qu'il s'agit d'un numéro de chassis 67 il ne peuvent pas passer de 77 a 67.

la carte grise aurai été française j'aurai pu voir ca avec la préfecture, mais la.

Share this post


Link to post
Share on other sites

Oui, dans le sens ou il s'agit d'une 67 qui aurait très bien pu avoir été immatriculée la 1ère fois en 77, si il s'agissait précédemment d'un véhicule administratif, militaire ou autres, c'est assez courant.

Parfois, ça peut aussi correspondre à la date de 1ère mise en circulation dans le pays si la voiture a été importée. Bref, ce n'est pas forcément une erreur.

En fait, ce n'est pas vraiment un problème, c'est même plutôt amusant comme détail...

Avec une carte grise française, il n'y aurait pas pu avoir de changement possible en préfecture non plus...pour certaines mentions importantes, oui, mais pas pour ça...

Share this post


Link to post
Share on other sites

Pour mon usage perso ca ne me dérange pas, c'est surtout pour anticiper le jour de la revente, pas pour demain j’espère, mais on ne sais jamais de quoi demain est fait.

donc expliquer a un potentiel acheteur qu'il s'agit bien d'une 67 mais avec une erreur. long.

donc aucune démarche possible ?

Ha, dernier détail, les ceintures de sécurité, chose que je n'ai pas et donc je me passerai bien

Share this post


Link to post
Share on other sites

Ce n'est pas parce que c'est une 67 que la date de 1ère mise en circulation doit être 67, il n'y a même aucun lien comme expliqué précédemment. Ton cas est un peu extrême, mais des 67 (d'avant juillet) dont la 1ère mise en circulation est 68 pour différentes raisons, il y en a plein, et ça ne devient pas des cox de 68 pour autant. De toute façon, par le n° de série, il n'y a aucune ambiguité sur le fait qu'il s'agisse d'une cox de 67...

Share this post


Link to post
Share on other sites

Salut

Ayant acheté une 60 import du Portugal,j'ai eu un problème avec les services de conformité car d'après eux mon numéro de série ne correspondait pas avec la date de première mise en circulation qui soit disant devait correspondre à.. une 58!

Ils m'ont demandé de leur fournir alors le certificat d'importation du pays d'homologation d'origine Portugais, mon vendeur a pu me le fournir heureusement!

Tout est revenu dans l'ordre et j'ai pu faire établir ma carte grise avec date et numéro concordant.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Mecatechnic

    Speed Shop

    Vintage Autohaus

    Eugene, Artisan tolier

    Bug Art

    Classic Store

    Bugs Are Us

    Feller Service

    Car Concept

    Initial Cox

    Rudy Olivenca Services

    Microprix

    Coxobus en Seine et Marne

    Highway Import

    Serial Kombi
  • Posts

    • Bonjour, j'ai repris un châssis de Coccinelle de 1970. Le problème est que les plaques de suspension et les barres de torsions sont déposées. Le réglage 40/44 dents je connais mais je ne connais pas quel est l'angle qu'il faut donner aux plaques de suspension libre (non tendues) par rapport au châssis de niveau.  Merci d'avance.
    • Bonjour ematoic, c'est normal que tu es la prise sur le cylindre numéro 4 et non sur le 3?, car d'origine, c'est sur le 3. Je demande car je vais devoir le faire sur mes 40 IDF également pour mon T3.
    • Oui tu as raison, c'est moi qui me suis emmêlé les pinceaux ! Pour les trouver, essaye d'appeler des pros qui refont des moteurs, ils peuvent avoir ça qui traîne ?
    • J'utilise aussi le loctite 577 sur les raccords filetés dégraissés (facile quand c'est un montage en neuf) Je pense que c'est ce produit qu' Ematoic recherchait, bon le rouleau de téflon ça marche aussi, surtout sur un circuit existant dont il est difficile de bien dégraisser les filets car il y a toujours une ou deux gouttes d'huile qui contamine le filetage..
    • Vu le schéma de ton relai tu n'as pas besoin de connecter le 30 puisque tu ne connectes pas la pompe actuellement monte le avec le "15" sur le "+ ou 15" bobine, avec le "1" sur le "- ou 1" bobine et le "30" sur une masse moteur. Si le relai s'enclenche (résistance proche de 0 entre les bornes "30" et "87") attend une dizaine de secondes pour être certain car si c'est un temporisé c'est moins de 5 secondes avant qu'il coupe la liaison entre les bornes "30" et "87" Je n'utilise et ne vend que des temporisés (bien plus pratique pour remplir les cuves sans actionner le démarreur) , il n'est pas marqué dessus qu'ils sont temporisés donc possible que ce soit aussi le cas pour celui que tu utilises ?  
  • Upcoming Events

×
×
  • Create New...