Jump to content

Recommended Posts

Bonjour a tous,

je viens de récupérer une cox de 67 pour rouler tout les jours, a premieres vue il y a une 8x33 avec sont 1500.

elle roule trés bien mais l'embrayage est pas mal dure (point de patinage bien positionné), quand je dis dur, il y est plus que le kennedy stage 2 sur ma 65.

le soucis pourrais venir de quoi ?

de plus, par moment, lors du passage en première a l’arrêt et moteur tournant, il s'arrive que ca craque, en marche arrières ca sautille, comme si je lâchais l'embrayage trop rapidement.

un embrayage serai a prévoir ? ou soucis de boite ?

Merci

LP

Link to post
Share on other sites
Encore une fois sans prétention ... mais le niveau est il correct et la vidange a t'elle été faite récemment ... çà fait rarement de mal et çà coute moins de 20€ plus de l'huile de coude ...

Je pense qu'il trouve dur la pression sur la pédale :D Et là du coup... vidange ou pas :D

A mon avis si niveau gaine et câble c'est bon le mécanisme est en train de mourir. :)

Link to post
Share on other sites
  • 3 weeks later...

bon, j'ai vidangé la boite, elle n'était pas en manque d'huile.

ca craque de temps en temps en 2eme.

j'ai voulu changer mon câble mais après demontage, celui-ci coulisse parfaitement, le souci a l'air de plus venir de l'embrayage en lui meme.

Je pense qu'il faille envisager un changement de mécanisme + disque,car aprés etre remonté dans le drag, ca n'as rien a voir au pied

Link to post
Share on other sites
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mecatechnic

    Car Concept

    Speed Shop

    Initial Cox

    Microprix

    Eugene, Artisan tolier

    Serial Kombi

    Vintage Autohaus

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Feller Service

    Bug Art

    Slide Performance

    Bugs Are Us

    Mascotte Assurances
  • Posts

    • Salut Mmig,   On voit sur tes photos que tu utilises cette fois ci un afficheur numérique. Dans tes explications tu parles de sonde type k, type J et de rallonges....  Pour clarifier un peu tout ça sur ta dernière installation tu utilises une type k ou une type J? Une rallonge ou pas de rallonge? et est ce que l'afficheur numérique est adapté à ton type de sonde?  https://www.lavionnaire.fr/InstMotTempe.php J'avais déjà mis ce lien dans le post "prepa moteur 1600CT" mais cette image permet de bien voir les différents problèmes possibles. La soudure chaude c'est le point de mesure de la température culasse. Au niveau du connecteur déjà s'il n'y a pas de détrompeur il ne faut pas inverser les fiches, fer et constantan doivent se trouver à la place prévue sur l'afficheur. L'afficheur mesure une tension très très faible au niveau du connecteur et c'est ce qui rend très sensible toutes modifications du circuit électrique (étalonnage à revoir). Si on met une rallonge de 4m par exemple la partie cuivre devient très longue et modifie la résistance (et de beaucoup par rapport au circuit cuivre initial) de la partie cuivre totale et donc fausse la mesure de façon importante car l'afficheur à été étalonné pour une partie cuivre donnée qui est très courte (car elle se trouve dans l'afficheur). La résistance que l'on voit dans la partie cuivre est une résistance qui varie de manière inversement proportionnelle à la résistance du fils de cuivre en fonction de la température pour compenser les erreurs due à la variation de la température ambiante. Pour être sur de tes mesures, il ne faut pas utiliser de rallonges (ou alors revoir l'étalonnage, je crois que tu en avais parlé), ne pas utiliser une sonde type k pour un afficheur type J ou réciproquement. Je n'ai pas vu dans le post mais ce serait bien que tu connaisses les valeurs classiques de températures culasses au ralenti ça donnerais déjà une bonne idée.... A+    
    • Bonjour Merci des conseils, je vais appeler des ajd. Tres bonne journée à tous
    • La même depuis 23 ans pourquoi changer 
    • Bonjour , avez vous eux des réponses probante sur les huiles blanches ?  Je me pose également beaucoup de questions , il paraît qu’elle abaisse la température moteur ,aide à la dissipation des calories aussi !! Pour mois c’est plus un problème de pression d’huile , trop fluide égale pression moins importante dans le moteur ,mais à contrario elles ont une excellente   tenu à la friction alors bon !!!! Peste ou choléra ???? Mais je te rejoint ,chaque changement en son temps a fais jazzé et nourri des débat sur le mieux ^du avant ^ !!!!
    • Je me réponds sur cet arrêt de porte. Visiblement mon modèle semble identique à ceux que je vois sur le net. Reste à trouver la façon d'enfiler le petit cache en caoutchouc autour...
  • Upcoming Events

×
×
  • Create New...