Jump to content

Montée en température


Recommended Posts

Le jeux du pignon est, selon moi, visible sur tes photos. Voir ma réflexion plus haut.

Dans ce cas, tu mets ta pompe dans un étau (mors doux) avec les pignons. Face couvercle en haut, bien sûr.

Tu prend une cale plate un peu plus grande que ta pompe. Tu y colle du papier poté de 240 par exemple. Tu l'huile un peu et tu frotte doucement en 8 ton corps de pompe.

Tant que les 2 pignons ne sont pas touchés par cette action il faut continuer (quitte à changer de grain si nécessaire).

Bon courage.

Link to comment
Share on other sites

  • Replies 155
  • Created
  • Last Reply

Top Posters In This Topic

Tout à fait, déjà évoqué.

Et prend une huile qui tient bien à chaud comme les Motul Classic ou 300V

;)

si ça vient de l'huile, comment se fait il que sur mon moulin(fraîchement rectifié et bien réglé) la 10w40 de base est suffisante même l'été? un coup de chance sans doute...

ma pression chute avant que l'huile chauffe vraiment

déjà ajustes ta pompe, remontes la et re-test.

tu nous dis "moteur refait à neuf".

Qu'entends tu par là? Il a combien de km?

Qui à fait Quoi? c 'est vague....

pour ta capsule, aspire par le tuyau, tu dois sentir la membrane bouger mais ne pas percevoir de fuite quand tu maintiens la dépression.

Link to comment
Share on other sites

dernière petit chiffre après avoir remis les clapet d'origine et surfacer la pompe

la pression monte a 3.5b des que j'allume la voiture

et quand a froid d'accélère jusqu’à 3000 tr/min je monte a 4.5B

et au bout de 10km pression a 2b a 3000 tr et le voyant s'allume au ralenti

Salut,

c'est un peu mieux mais c'est franchement limite, surtout au bout de 10km, quel est ta température d'huile cette fois ci?

Mais tu ne développes toujours pas ce qui à été fait sur le moteur, car "refait à neuf" ça va de la simple pochette de joints( voir les coussinets) au carter neuf. Si tu as remonté des pièces trop proche de la cote d'usure(poussoirs, vilo), DANS CE CAS, la 20w50 va peut être s'imposer car ce n'est pas si neuf que ça... :cool:

Ou sinon comme dit NONO: fuite:eek:

Dis nous ce qui à été fait sur le katrapla, je pense que ça peut aider

Vince

Link to comment
Share on other sites

alors au bout de 10 km l'huile était a 90°c et j'ai déjà de la 20w50

ceux qui à été changé si je me rappel

- kit cylindre KS 85.5X69

- tige culbuteur

- tous les joints moteur

- pompe à huile

- rodage soupape et changement d'une seule soupape echappement 30mm-9mm avec son joint queue et clavette demi lune car les autres étaient bonne

- pompe a essence

- bakelite fil bougies

- allumage electronic ignitor 1

- radiateur a huile

- guide soupape racing admission

- tube enveloppe réglable avec ces joints

- coussinet vilo cote STD origine

- bougie

-

Link to comment
Share on other sites

je vient de m'apercevoir d'un truc en contrôle la pompe à huile

il y a donc 2 pignons et celui qui est creux au milieu nickel il y a pas de jeu entre pignon et corps par contre celui qui à l'axe au milieu j'ai un jeu de 0.1 entre pignon et corps celui peut jouer sur la pression ?

Avant tout, il faut procéder par ordre si tu veux trouver et réparer la cause:

Donc as-tu surfacé l'ensemble pompe/pignons pour éliminer ce jeux et as-tu fait un essai après ce surfaçage.

Si après ce réglage ce n'est pas bon en pression, LA tu pourras ouvrir ton moteur.

Link to comment
Share on other sites

merci je vais voir soit mettre pompe a huile en 30 mm et huile 20w60 pour dépanner

SURTOUT PAS! Même si on te dit le contraire! tu vas finir de bousiller ce qui est peut être encore récupérable.

La solution la plus sage(si tu es vraiment sûr de ce que racontent tes manos) est d'ouvrir le bloc pour re-contrôler (ça ne coûte rien).

Tu avais fais/fais faire la métro du bloc et du reste avant de tout remonter? OUI/NON

Si OUI, ça racontait quoi?

Si NON, c'est une bêtise, et j'espère qu'elle te coûtera le moins chère possible

Link to comment
Share on other sites

je n'ai jamais fais faire la métro de mon moteur pour une métro complète. sa me coûte 320 euros pour une métro complète si je leur emmène le moteur ouvert

1 -Pour la pompe je pense l'avoir bien surfacer une cale de 0.1mm ne passe pas entre pignon et corps mais je ne suis pas assé expert

2 - Pour la pression je n'ai pas contrôler avec un autre appareil je me fis a ma sonde VDO

et vous pensez vraiment que le peut de jeu qu'il pourrait y avoir peu vraiment faire baisser a ce point la pression ?

Link to comment
Share on other sites

Comme tu viens de le dire, une métrologie d'un bloc vaut une certaine somme d'argent!:(

Donc, dans ton cas, et avant d'engager des frais plus important, je mettrais les éléments telle que ta pompe au "TOP" sans me poser d'autres questions.

C'est-a-dire que je surfacerai le corps de pompe jusqu'à affleurer les 2 pignons, puis je contrôlerai le résultat avec une huile type 20/40.

Si le résultat obtenu n'est pas dans les clous ( 0,7 bars par 1000trs à chaud), LA j'ouvrirai le moteur pour faire une métrologie.

Je dis cela que pour t'éviter des frais PEUT-ETRE PAS NECESSAIRE !!!!:rolleyes:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...