Jump to content

Recommended Posts

Alors voilà mon retour d'expérience après 5000 km en combi cet été :

LA CONFIG (faite par Loïc)

vilebrequin: 71 mm d'origine 2.0L

volant moteur : 228 mm origine non allégé

Bielles: origine 2.0L équilibrées avec pistons et axe au gramme près

Arbre à cames : Web cam 73 - 108°LC

Poussoirs: Web cam mécaniques (nouveaux modèles)

Pompe à huile: Shadeck 26 mm T1 modifiée

Culasses: origine 39x33 mm reconditionnées et conduits lissés, léger fly cut pour arriver à 8 de RV

Echappement inox SSP

Ressorts de soupapes: simple renforcés T1 L&G

Coupelles: chromoly T1 CB Performance

Allumeur: origine CJ calé à 10 degrés à la lampe strobo

Conduits de graissage carter alignés avec coussinets, conduits carter et pompe à huile alignés.

RV de 8.0 (7.9 - 8.0

DH de 1.2 - 1.3

Pipe admission EMPI polie entièrement, et rectification des joints de part et d'autre de la cale thermique entre pipe et culasse (mauvais alignement flagrant)

Turbulateurs VORTEX sur les entrées de carbu

Pompe à essence électrique Pierberg derrière un filtre acier , + filtre régulateur King réglé par Loïc

Ajout d'un robinet d'essence 2 voies à dépression (de scooter, 8 euros) pour la sécurité car j'ai eu le coup de l'essence dans l'huile à 300 km !

Pas de thermostat (pour l'instant). Volet bloqués en position "ouvert"

Ecopes de refroidissement (mises en place qd il fait plus de 30°)

LE MONTAGE

Montage soigné : de l'équipage mobile avec segments à 180° sur la ligne d'axe de piston (donc 4 segments en opposition à chaque fois) , planéité hauts de cylindres calés à 5/100 mm. Rodage cylindres dans culasse.

Carburation 2 x 34 ICT Weber réglés avec une sonde lambda large bande AEM

Ralenti : 52

Principal : 142

Correction d'air : 175

Pompe reprise : 2eme cran (faible débit)

Tube d'émulsion : d'origine, F78

Entrées d'air prolongées avec deux tuyaux caoutchouc 25 cm supportant les filtres à air

Synchro avec dépressiomètre

Sondes de pression et température d'huile VDO

Huile 300V 15W50

Rodage 800 km "musclé" comme le dit Loïc quelque bonnes montées en régime , pas vraiment de restriction mais un oeil sur richesse, pression et température pendant ces 5000 km.

Résultat le moteur s'est complètement libéré, n'a jamais peiné et prend 140 sur le plat, chargé et avec boite courte. Ca doit mouliner là dedans !

Gros travail de réglage pendant ces 5000km sur la grrr... de tringlerie des carbu !

Je ne prendrai plus d'EMPI sur des pièces importantes comme ça... Carbus déréglés en court de route, donc intervention, réglages etc... maintenant ça va mais c'était le point raté du montage.

Impressions

Le bus est comme je le voulais : du couple, et aussi plus de tr/mn qu'avant. Super agréable à conduire, je le trouve plus fiable (il peine beaucoup moins)

Le tubes d'émulsion F78 permettent de rouler fort sur un filet de gaz, à AFR 15.8 - 16.0

A fond d'accélérateur AFR 13.5

Consommation incroyablement faible pour l'allure de roulage : c'est toujours sous les 11L/100km, c'est sous les 10L à 90km/h stabilisés, et 10.5 à 100-110 km/h sur autoroute. Bref je gagne d'entré 2 litres par rapport à mon moteur d'origine qui était monté avec ces 34 ICT.

Je trouve la conso très régulière quelle que soit l'utilisation, elle est très maitrisée.

Après vidange à 5000km l'huile 300V m'apparait très belle, l'essayer c'est l'adopter.

Température huile 85 ° à 100km/h chrono et ça ne monte que s'il fait très chaud. J'ai pu voir que cette config refroidissait bien le moteur.

Pression d'huile sur autoroute entre 2.5 et 3 bars très stable.

La pompe à huile se désamorce après quelques jours donc je garde un oeil sur la pression à chaque démarrage. J'ai une fuite d'huile depuis le remontage , vers la pompe à huile , pas grand chose mais j'ai mis 0.5 L en 5000km sans doute à cause de ça. Je ne sais pas pourquoi ça fuit mais je laisse comme ça.

C'est la première fois que je montais une pompe à huile alors j'ai eu plein de questions au montage, j'ai pas du faire tout bien de ce côté.

Link to post
Share on other sites
  • Replies 65
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

180°c pas possible de se limiter à cette température. Je conseille le 200°C culasses et 110°C huile. A 220°C culasses c'est limite car c'est la température à laquelle on peut commencer à dép

Alors voilà mon retour d'expérience après 5000 km en combi cet été : LA CONFIG (faite par Loïc) vilebrequin: 71 mm d'origine 2.0L volant moteur : 228 mm origine non allégé Bielles:

waouh !! je viens de refaire et refaire encore mes calculs de conso globale!! Je suis à 10.6L /100km !!! Kilomètres effectués : 5076 pile poil Nombre de litres de carburant au total (y compr

Posted Images

Super!!! Merci pour ton retour.

J'ai le même soucis de désamorçage de la pompe à huile au démarrage après quelques jours de non utilisation. As tu pense à mettre de la pâte à joint, au moment de refermer les carters, sur la cavité d'huile ?. Là ou aspire la pompe à huile.

Cette cavité se vide tranquillement lors d'une immobilisation de quelques jours et du coup lors du démarrage il faut réamorcer la pompe. Dans mon cas, lorsque je le démarre tous les jours, tout va bien.

Link to post
Share on other sites

C'est sur ça fait ch... De démonter le tout pour ça. Moi j'ai redémonté pour ça et pour d'autres raison. D'après le boss "loic", c'est quand même particulièrement usant pour le moteur. J'amorçais la pompe avec le démarreur, avant de démarrer le moteur. C'est une solution palliative, mais qui n'est pas forcément satisfaisante.

À toi de voir.

Link to post
Share on other sites
  • 4 weeks later...
Alors voilà mon retour d'expérience après 5000 km en combi cet été :

LA CONFIG (faite par Loïc)

vilebrequin: 71 mm d'origine 2.0L

volant moteur : 228 mm origine non allégé

Bielles: origine 2.0L équilibrées avec pistons et axe au gramme près

Arbre à cames : Web cam 73 - 108°LC

Poussoirs: Web cam mécaniques (nouveaux modèles)

Pompe à huile: Shadeck 26 mm T1 modifiée

Culasses: origine 39x33 mm reconditionnées et conduits lissés, léger fly cut pour arriver à 8 de RV ça veut dire quoi RV?

Echappement inox SSP

Ressorts de soupapes: simple renforcés T1 L&G

Coupelles: chromoly T1 CB Performance

Allumeur: origine CJ calé à 10 degrés à la lampe strobo

Conduits de graissage carter alignés avec coussinets, conduits carter et pompe à huile alignés.

RV de 8.0 (7.9 - 8.0)

Pipe admission EMPI polie entièrement, et rectification des joints de part et d'autre de la cale thermique entre pipe et culasse (mauvais alignement flagrant)

Turbulateurs VORTEX sur les entrées de carbu

Pompe à essence électrique Pierberg derrière un filtre acier , + filtre régulateur King réglé par Loïc

Ajout d'un robinet d'essence 2 voies à dépression (de scooter, 8 euros) pour la sécurité car j'ai eu le coup de l'essence dans l'huile à 300 km !

Pas de thermostat (pour l'instant). Volet bloqués en position "ouvert"

Ecopes de refroidissement (mises en place qd il fait plus de 30°)

LE MONTAGE

Montage soigné : de l'équipage mobile avec segments à 180° sur la ligne d'axe de piston (donc 4 segments en opposition à chaque fois) , planéité hauts de cylindres calés à 5/100 mm. Rodage cylindres dans culasse.

Carburation 2 x 34 ICT Weber réglés avec une sonde lambda large bande AEM

Ralenti : 52

Principal : 142

Correction d'air : 175

Pompe reprise : 2eme cran (faible débit)

Tube d'émulsion : d'origine, F78

Entrées d'air prolongées avec deux tuyaux caoutchouc 25 cm supportant les filtres à air

Synchro avec dépressiomètre

Sondes de pression et température d'huile VDO

Huile 300V 15W50

Rodage 800 km "musclé" comme le dit Loïc quelque bonnes montées en régime , pas vraiment de restriction mais un oeil sur richesse, pression et température pendant ces 5000 km.

Résultat le moteur s'est complètement libéré, n'a jamais peiné et prend 140 sur le plat, chargé et avec boite courte. Ca doit mouliner là dedans !

Gros travail de réglage pendant ces 5000km sur la grrr... de tringlerie des carbu !

Je ne prendrai plus d'EMPI sur des pièces importantes comme ça... Carbus déréglés en court de route, donc intervention, réglages etc... maintenant ça va mais c'était le point raté du montage.

Impressions

Le bus est comme je le voulais : du couple, et aussi plus de tr/mn qu'avant. Super agréable à conduire, je le trouve plus fiable (il peine beaucoup moins)

Le tubes d'émulsion F78 permettent de rouler fort sur un filet de gaz, à AFR 15.8 - 16.0

A fond d'accélérateur AFR 13.5

Consommation incroyablement faible pour l'allure de roulage : c'est toujours sous les 11L/100km, c'est sous les 10L à 90km/h stabilisés, et 10.5 à 100-110 km/h sur autoroute. Bref je gagne d'entré 2 litres par rapport à mon moteur d'origine qui était monté avec ces 34 ICT.

Je trouve la conso très régulière quelle que soit l'utilisation, elle est très maitrisée.

Après vidange à 5000km l'huile 300V m'apparait très belle, l'essayer c'est l'adopter.

Température huile 85 ° à 100km/h chrono et ça ne monte que s'il fait très chaud. J'ai pu voir que cette config refroidissait bien le moteur.

Pression d'huile sur autoroute entre 2.5 et 3 bars très stable.

La pompe à huile se désamorce après quelques jours donc je garde un oeil sur la pression à chaque démarrage. J'ai une fuite d'huile depuis le remontage , vers la pompe à huile , pas grand chose mais j'ai mis 0.5 L en 5000km sans doute à cause de ça. Je ne sais pas pourquoi ça fuit mais je laisse comme ça.

C'est la première fois que je montais une pompe à huile alors j'ai eu plein de questions au montage, j'ai pas du faire tout bien de ce côté.

Salut, je suis très interessé par cette config moteur. Etant novice dans ce domaine je souhaite récolter le maximum d'infos sur la prépartion d'un moteur comme celui ci. Existe t'il d'autres topics qui détaillent d'avantage les étapes pour préparer un tel moteur?

Vérification et control des cotes d'usure etc.

Merci de votre aide!

A bientôt,

Paul

Link to post
Share on other sites
  • 2 weeks later...

https://photos.google.com/album/AF1QipMhx5LZJt2bmlwdgcYNVTpK1Adt0ADzzLgZPZgp

Voilà le lien réparé.

Pour les culasses, non je ne suis pas du tout équipé pour ça, j'ai été voir un tourneur fraiseur qui bosse à 500m de chez moi , je lui ai filé un billet et il m'a fait le boulot.

Depuis on est potes, il a voulu voir le travail fini et entendre le bruit du combi ....

Le plus dur pour lui est de brider la culasse dans le bon plan, (comparateur) mais une fois cela fait il utilise la tête alésée pour faire ET le blanchiment de la chambre ET le dégagement de l'extérieur, pour que le haut de cylindre autour de la chemise ne vienne pas buter AVANT que la chemise ne touche la chambre de combustion...

Ce qui m'est arrivé; donc je lui ai ramené les culasses pour une seconde opération, et là il m'a dit : "c'est vraiment dommage, je dois refaire une deuxième fois le travail de bridage, c'est le plus compliqué"

En réalité ce n'est pas si sensible que cela, car même 1/10mm d'erreur de dévers au bridage ne change pas énormément les choses puisque les deux chambres vont être usinées sur le même bridage ! La culasse sera un poil "penchée" sur les cylindres, mais toujours les 2 surfaces d'appui dans le même plan.

En fait, pour illustrer cela, il faut regarder les photos 148 (avant deuxième usinage) et 157 (après) ; on voit la passe de l'outil au niveau des traversées de goujons.

Exemple : si tu prends 1 mm dans la chambre il faut prendre la même chose autour... (c'est ce que j'ai , 1 mm)

Bon courage !

Bruno

Link to post
Share on other sites
  • 2 weeks later...

Bonjour,

Merci pour la fiche technique, ça ressemble bien à ce que je voudrais obtenir sur mon bus...

Quel type de filtres à air as-tu utilisé?

J'ai une paire de 34ict sur mon 2l d'origine, mais avec les filtres "pancake" chromés installés directement dessus, d'après ce que j'ai lu sur le forum, c'est le pire qui puisse exister (à part ne pas avoir de filtre peut-être? :D ) et en plus c'est très bruyant je trouve (le bruit d'aspiration d'air est celui qu'on entend le plus quand on roule...)

Aussi, as-tu une photo du pot inox monté sur le bus?

C'est bien celui là?

http://www.classic-store.com/product_info.php?products_id=70416

Histoire d'étaler les dépenses avant d'ouvrir le moteur ;)

Merci!

Link to post
Share on other sites

Oui le pot c'est le meme

J'ai mis des filtres a air de moto a 6 euros l'un au bout de manchons en caoutchouc sur les carbus, j'avais les memes filtres que toi avant , c'etait pas terrible...

Les manchons font environ 20 cm

Je trouve le bruit assez sympa aussi, l'agrement top. Pas de bruit d'aspiration comme avant.

Bruno

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Vintage Autohaus

    auto-doc.fr

    piecesauto24.com

    Serial Kombi

    Speed Shop

    Car Concept

    Feller Service

    Bug Art

    Initial Cox

    Mascotte Assurances

    Mecatechnic

    Microprix

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Bugs Are Us

    Slide Performance
  • Posts

    • La sonde a un filetage conique ...  Et je ne sais pas le faire, donc, je taraude droit et je refilète la sonde ? Est ce que je jeux en profiter pour garnir l'ancien trou de sonde en glissant une pige dans le trou de construction (que je perce pour déplacer ma sonde) ? en vous remerciant  
    • Bonjour et merci à tous J'ai acheté le produit recommandé et j'ai désormais plusieurs solutions :  1 - Après avoir tout nettoyé je remets un boulon 10 x 100 pour obturer le trou et je réalise comme une coquille au-dessus pour terminer de colmater les fuites de la fissure.      Deux questions le trou est conique et le boulon droit .... quel serrage  ? Quid des dilatations différentes du produit et du bloc  ? Est ce que ça risque aussi de fissurer ? 2 - Je passe le bout d'un boulon au tour pour avoir une extrémité d'un diamètre plus faible et mettre de la pâte à l'intérieur un peu comme sur le dessin     Ensuite  .... Si je reperce le bloc par le trou de construction qui est sous l'allumeur, j'ai deux questions.  
    • Bonjour a vous,  Vous avez raison.  Lucas, il y a un facteur important également... La connaissance du modéle😁.... La Cox, je débutes. 😞 Amo, ça je sais bien, et cela est dingue🙄 quand t'on y pense... Avoir gardé la technique d'epoque alors qu'a sa sortie des solutions plus modernes étaient dispos.😁 Mais, c'est ce qui fait son charme n'esr ce pas ? 😉 Sinon, une Cox ne serait pas une Cox. 👌
    • Alors j'ai une grosse interrogation concernant le nouvel échappement Ernst que je viens d'acquérir.  Bon l'installation était pas simple mais ça s'est fait sans trop d'encombres.  Seulement au moment du réglage des flûtes, je mets en place la première avec la méthode de Lucas, côté droit (oui pour cette échappement le tuyau est côté droit), il y a, comme l'a dit Loïc, une tôle qui empêche de recouvrir, elle se trouve quasi à la même profondeur que le bout du tuyau.  MAIS quand j'allais mettre la flûte à la même longueur à gauche, j'ai constaté la présence d'une tôle très étrange, qui se situe à quelques mm plus profonde que le tube de récupération de l'air chaud de l'autre côté...  Donc en sortant la flûte d'à peine plus que 1,5cm, la flûte reste très proche de cette tôle qui a mon sens doit obstruer l'évacuation des gaz... Étrange non? Vous en pensez quoi ?  Pour illustrer : Photo 1 : sortie de droite  Photo 2 : sortie de gauche 
  • Upcoming Events

×
×
  • Create New...