Jump to content
Sign in to follow this  
devoniac

temps de montée en température

Recommended Posts

Bonjour tout le monde,

Je suis tout nouveau sur le forum (je viens de me présenter dans le sujet "Type 2 & Combi").

Je viens vers vous au sujet d'un petit soucis déjà évoqué sur le forum (çà fait un moment que je vous lis...) et j'aimerais avoir quelques réponses que je n'ai pas su trouver.

Voila; sur mon moteur de combi (tout juste achevé, je ferai un poste là dessus), je trouve que la montée en température de l'huile est trop longue.

J'ai pris beaucoup de soins à ce que TOUS les systèmes d'origines de réchauffage (calorstat, rechauffage admission, filtre à air...) soit conformes à l'origine et réglés au poil, et je m'étonne de ne voir l'aiguille du mano monter péniblement qu'à un petit 80°C au bout de 20km, et de redescendre assez facilement à 70° en roulage "mode touriste"; j'arrive à le faire monter à 90° (avec températures estivales des derniers jours) seulement en le poussant sur voie rapide à 100km/h maintenu et je dois rouler en le "cravachant" pour que cette température se maintienne un peu (conduite qui ne me convient pas du tout, ce combi est destiné aux looonnnngues balades pépères :cool:)

Alors, j'ai longuement potasser tous les sujets que j'ai pu trouver sur ce problème et ne trouve pas vraiment de solution

Tout d'abord, il semble avéré (sans remettre en doute vos expériences) que la température idéale de l'huile pour nos moteurs soit de 90°C- 110°C, je n'ai pas encore bcp d'expérience en moteur vw mais cela me semble élevé.

Sur quels critères vous basez vous pour cette valeur?

Ce qui me gène le plus en fait ce n'ai pas vraiment de rouler à 80°C, mais surtout j'aimerais une montée en température plus rapide.

J'ai déjà callé le ressort de dérivation de 4mm sous le bouchon, mais pas vu de différence notable (piston et ressort origine long environ 77mm...).

Jusqu'où est il possible d'aller en décomprimant le ressort de dérivation?

Retirer tout le mécanisme pour faire un essais?...:-/

Merci d'avance!

Share this post


Link to post
Share on other sites

en rodage le moteur chauffe plus , mais c'est pas ton cas ?

Tu n'es pas le premier à faire se constat.

Type d'huile employée ? quel piston de régulation ?

Share this post


Link to post
Share on other sites

Cette mesure(T°huile) peut dépendre de la position de l'implantation de la sonde, en plus de la précision des instruments de mesure.

Share this post


Link to post
Share on other sites

J ai un problème similaire sur le moteur d origine de ma cox refait a neuf et d origine. J ai quasiment joué sur tous les paramètres possible pour que le moteur chauffe plus et je me suis résigné au bout d un moment. Du coup maintenant quand le moteur monte a 100°c c est un exploit. Je tourne en moyenne a 80 90°c

Share this post


Link to post
Share on other sites

Même constat moteur qui chauffe pas, ce qui me pose un problème en utilisation hivernale (65°C max) et 80°C/85°C en moyenne l'été avec de forte chaleur. La montée en température est longue.

J'ai vérifié le calorstat, le réglage du volet a l'arrière de la turbine (Premier 1200 pied visé), contrôlé la sonde de température et le mano avec du matériel professionnel, et pour être sur j'ai vérifié la cohérence de la température d'huile a l'aide d'un thermocouple plongé dans le carter via la jauge huile. Verdict la sonde affiche le même résultat que le mano a 3°C près en continu.

Moteur 1200 en config origine refait a neuf en pièce VW d'époque avec juste une pompe gros débit (car pas trouvé en NOS a l'époque)

Share this post


Link to post
Share on other sites

Bonjour,

Pour moi, il ne faut pas que tu augmente la précontrainte du ressort de régulation. Tu ne fait que forcer, plus que d'origine, le passage de l'huile vers le radiateur. Ton piston de régulation coulisse bien? Il ne reste pas coincé en position haute?. Ça serait judicieux de corréler une valeur de pression d'huile afin de cibler peu être un soucis.

Est tu sur de ton indication de temp? Emplacement?.

Share this post


Link to post
Share on other sites

Wahou, vous êtes rapides (ou en vacances...:p).

Je vous répond vite fait entre midi et 2....

-huile: 20w50, je sais c'est un peu épais pour un moteur refait mais la pression obtenu me convient, donc je reste comme çà pour le moment.

-pistons de regulation et derivation origines (ainsi que les ressort).

-sonde vdo controlée (à ma surprise: très bien étalonnée)

-sonde placé directement en bas du carter (carter percé et taraudé comme sur certain carter à l'endroit de la plaque de remplissage)

J'ai bien potasser le problème grace à tout les post la dessus, et aujourd'hui j'aimerais jouer sur l'ensemble piston et ressort de derivation pour avoir une montée en temp plus rapide...

Et si quelqu'un pouvais répondre à mon interrogation quand au 90°C...

Je vous répondrais plus pausément ce soir.

Merci

Share this post


Link to post
Share on other sites

90 a 110°C c'est parce que c est dans cette plage de température que l huile a ses meilleures propriétés lubrifiantes. Ce ne sont pas des valeurs qui sont propres a la vw mais a l ensemble des moteurs.

Share this post


Link to post
Share on other sites
-sonde placé directement en bas du carter (carter percé et taraudé comme sur certain carter à l'endroit de la plaque de remplissage)

j'ai du mal à voir où pourrait se trouver ta sonde, mais le positionnement de la sonde est clé pour lire la bonne température. Le top reste à la place du bouchon du piston régulateur ou en lieu et place de la jauge à huile (kit VDO)

Si ta sonde se trouve au bas du carter dans le flux d'air, sur la plaque de vidange par exemple, l'info peut être erronée de presque 20°C.

Share this post


Link to post
Share on other sites

Ok pour la cale, je n'avais pas compris dans ce sens là. Et effectivement sa aurait pu améliore les choses.

Peux tu nous donner tes pressions d'huile associes aux régimes moteur?

Ce que je ferais, mais il faut le matos. Fixe le long de la jauge d'huile un thermocouple et compare avec ta mesure vdo, lors d'un roulage.

,

Share this post


Link to post
Share on other sites

Donc pour répondre sur l'emplacement de la sonde, je vous joint une photo prise sur le forum (j'ai pas les miennes sous la main), donc moi j'ai pas la plaque mais j'ai percé taraudé le carter au même endroit.

dessousMoteur.JPG

Pour le test de la sonde, je l'ai plongé dans une bouilloire avec en plus une sonde thermocouple, résultat le mano réagissait exactement comme le thermocouple et les 100°C (eau bouillante) était bien là pil poil sur les 2 cadrans en même temps.

J'ai choisi cet endroit pour la sonde car après avoir passé bcp de temps sur flat 4 (merci ;)) il en ai ressorti que c'était un des meilleur endroit pour éviter de fausser la mesure...

J'ai essayer de rouler en isolant le corps de la sonde (partie dépassante du carter) dans un "cocon" de laine de verre, mais résultat idem... donc je ne pense pas que ma mesure soit faussée.

Cela dis c'est vrai que plongé le thermocouple dans l'huile en fonctionnement serait un test encore plus probant (le thermocouple de la sonde que j'ai n'est pas assez long pour çà, je verrais à en trouver un suffisement long...)

J'ajoute également que je me suis bien assuré que le piston de dérivation coulissait bien, aucun soucis de ce coté.

Sinon pour mes pression/temp je pense être dans le vrai (sans avoir une pression de folie pour un moteur refait (mon moteur n'est pas monté très "serré" niveau jeux...)

J'ai à chaud (80 à 90°max):

1 bars au ralenti

2.5 à 2.75 bars en régime soutenu (3000 à 3500 trs)

En y réfléchissant, j'ai bien mon idée concernant ce "manque" de chauffe:

j'ai conservé un haut moteur (en très bon état, mais déjà rodé du coup), effectué un montage avec des jeux plutôt élevés dans les tolérances, ceci associé à un graissage du bas moteur nettement amélioré... tout ceci ne va pas en faveur de l'échauffement de l'huile (je ferais un poste sur la réfection de mon moulin, donc je ne m'étale pas trop sur le sujet maintenant).

Donc comme je le disais avant, ce n'ai pas tant la température max qui me gène (je ne pense pas pouvoir y remédier "facilement") mais plutôt le temps de monté en température, j'aimerais pouvoir faire chauffer l'huile sur une distance de 5 à 10 km et pas au moins 20 comme maintenant...

Pour cela j'aimerais jouer sur le piston/ressort de dérivation du radiateur, j'essaierai bien en virant carrément l'ensemble afin de canaliser quasiment toute l'huile directement vers le vilo (juste pour faire le test, comme si le piston était au plus bas donc), mais j'ai un doute: est ce qu'il y a un retour direct dans le carter si je vire le piston? Auquel cas ma pression ne montera jamais?...

Désolé c'est long mais j'ai déjà fait le tour de la question et ne trouve pas vraiment d'autre solution; si quelqu'un à déjà fait l'essais...

Merci pour vos réponse, pas habitué à un forum aussi rapide et suivi!!

Share this post


Link to post
Share on other sites

Sauf erreur de ma part. Si tu vire le piston de régulation et son ressort,

une bonne partie de l'huile ne passe plus par le radiateur et donc va chauffer plus (voit trop, bien entendu).:p

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...