Jump to content

Alternateur ou autre ?


Recommended Posts

Bonjour,

Soucis électriques sur la route des vacances...

Je suis en Norvège après 2000 km de route plutôt agréable ! Sauf que mon circuit de charge m'inquiète.

Impossible de démarrer après les longs trajets, sans mettre une nouvelle batterie fraichement chargée. Heureusement, je suis parti avec deux batteries et un chargeur secteur.

Mon BayWindow est équipé d'un voltmètre de tableau de bord.

Le comportement est le suivant :

- démarrage moteur batterie pleine : 13.5 V, voir des pointes à 14V lorsque j'accélére.

- au fur à mesure des kilomètres, la tension chute, pour descendre aux alentours des 11 V après 300/400km (sans accessoires, ni phares, ni essuie glaces ou musique...)

- démarrage suivant : batterie HS, pose de la deuxième batterie fraichement chargée ou démarrage aux pinces...

Mon alternateur est-il en cause ?

Je pensais que non vu que le moteur tourne parfaitement même avec batterie vide, mais peut-être que l'allumage ne nécessite que très peu de courant...

De plus, moteur tournant, je mesure une tension supérieure à 12V entre la borne B+ de l'alternateur et la masse.

Merci de vos éclaircissements !

Vincent

Link to comment
Share on other sites

bonjour

le régulateur régule la tension mais aussi l'intensité.

il est possible que tu ais un soucis de ce coté là... à voir.

il te faudrait une pince ampèremétrique DC (courant continu) pour contrôler.

ton voyant de charge n'est pas grillé par hasard ?

Link to comment
Share on other sites

Bonjour,

Le sujet m'intéresse.

Mon alternateur avec régulateur intégré vieillit?

J'ai aussi avec les années une chute de tension au voltmètre du tableau (relié à la batterie via un relais commandé par le contact).

Avec phares et essuie-glaces, je n'arrive plus à 11V, et le voyant brille faiblement. Alors qu'avant la tension lue ne tombait jamais sous les 12V.

Un régulateur électronique peut vieillir? Je pensais qu'il déclarait forfait d'un seul coup.

Les masses et connexions sont propres et nettoyées régulièrement.

Link to comment
Share on other sites

Bonjour Fonfon,

Le voyant n'est pas grillé, il s'allume bien à la mise du contact.

Bien entendu, pas de pince ampèremétrique avec moi pour réaliser la mesure...

Si l'hypothèse d'un alternateur qui ne charge plus est la bonne, se peut-il que l'allumage vide complètement une batterie à chaque roulage de 300km ?

En poussant plus loin, est-il possible que l'allumage se coupe ou défaille en roulant plus longtemps ?

Link to comment
Share on other sites

bien sûr, ça vide la batterie si ça charge pas

ça devrait pas descendre sous les 13.5V moteur en marche.

J'imagine que la tension baisse au court du trajet ? ça passe pas immédiatement de +13.5V à 11-12V ?

Link to comment
Share on other sites

Oui, la tension baisse doucement de 13,5V à 11V (voir 10,5V) tout au long du trajet de 300km.

Mon itinéraire est encore de 5000km et je viens d'acheter une batterie neuve, j'envisage sérieusement de continuer comme ça en chargeant mes trois batteries tout les 4/5 jours...

En dessous de combien est-il judicieux de ne pas continuer à rouler sous risque de ne plus avoir d'allumage ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...