Jump to content

Caravane départ Clermont-Ferrand


Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    Serial Kombi

    Rudy Olivenca Services

    Bugs Are Us

    Car Concept

    Initial Cox

    Mascotte Assurances

    Coxobus en Seine et Marne

    Feller Service

    Speed Shop

    Microprix

    Mecatechnic

    Bug Art

    Vintage Autohaus

    Eugene, Artisan tolier
  • Posts

    • Bonsoir a tous. J'ai pu regarder un peut plus aujourd'hui. Donc oui il y a la calostat, mais je ne peux pas dire si fonctionnel, la tige monte dans le carter de la turbine, mais après je ne sais pas comment vérifier. Pour le système de préchauffage du carbu je ne vois pas? D'autre part j'ai décollé les moquettes et bien sur j'ai trouvé de la rouille, de la dentelle et des trous. Sur les cotes des planchers AV il y a "dépointage" de tôle, je présume des traces d'une précédente "restauration 🤮), mais pourquoi ne pas avoir ressouder? on dirai qu'il manque 1 centimètre pour que les tôles "colle" auriez vous un idée? Sur toute la surface du plancher il y a des plaques autocollante de goudron, est ce normale ou plutôt une pratique de "maquillage"? J'ai retiré celle de dessous de la banquette ARG, et il y a beaucoup de rouille de surface et aussi un petit trou. L’idée est d’éventuellement traiter la rouille pour le moment (Je peux pas entreprendre une restauration dans les regle de l'art pour le moment) , donc dépose des sièges et moquettes puis décollage des plaques de goudron et applique un "stop rouille"? Merci      
    • Bonjour les passionné(e)s, j'ai a ma 1303 des sieges arrieres vert ( sublime ) mais a l'avant ce ne sont pas du tout les memes , c'est a dire de gris ,; Est ce que par magie quelqu'un saurait m'aider a trouver des housses de la meme reference , un nom, un code couleur , ou n'importe quoi qui m' aiderai a trouver ceci pour siege avant :: voir photo
    • Re-bonjour/bonsoir,  J'ai reçu les nouveaux joints (2 en silicone et 2 en liège) et j'ai pas trouvé le moyen d'obtenir de permatex "aviation", donc j'ai pris du permatex "supra black" (qui est censé résister à l'huile et à une température de 260 degrés) et du permatex "red rtv" (qui doit fonctionner jusqu'à 343 degrés, c'est précis hein) puisque Loic parlait de rtv orange, mais c'était soit rouge soit cuivré.. Et comme je sais même pas à quelle température montent ces caches-culbuteurs...  Bref, en virant le joint abîmé du cache-culbuteurs, je me suis aperçu de deux choses: 1- Le joint liège était plein d'huile donc probablement de mauvaise qualité et donc spongieux et tout mou et un peu en train de se décomposer. D'où la fuite.  2- J'avais effectivement collé les joints avec un tube de Bardahl noir, mais en fait j'avais fait ça lorsque j'avais juste remis le moteur en marche avec les anciens caches-culbuteurs, et AVANT de faire péter une bague de siège de soupape et donc de bousiller une culasse et un piston et de devoir tomber le moteur pour changer l'ensemble... Et finalement, puisque les vidéos de "sarran1955" m'avaient permis de remonter mon moteur plutôt proprement, j'avais suivi son conseil et mis seulement de la graisse.  Ce qui semble avoir fonctionné d'un côté, mais pas de l'autre...  Donc probablement, lui avait des bons joints en liège, alors que moi j'ai pas reçu mes joints dans des jolies pochettes Reinz donc je vais devoir me démerder avec ça (pour l'instant).  Alors pour ceux qui liront ça à l'avenir, j'ai nettoyé puis dégraissé au nettoyant pour freins le cache-culbuteurs en question, j'ai vérifié que les portées étaient propres et pas abîmées (côté culasse c'est neuf donc nickel, côté cache c'est pareil mais comme j'avais eu besoin de rectifier un peu à la dremel les deux petites pattes qui maintiennent le joint en haut et en bas, j'ai re-vérifié pour être sûr..), et puis j'ai mis un petit boudin de 2mm de permatex "supra black" bien au milieu de là où doit venir se placer le joint, j'ai posé le joint, j'ai appuyé dessus régulièrement sur tout le tour, le surplus de permatex est sorti surtout à l'intérieur même si j'ai vraiment essayé d'appuyer bien à plat, j'ai essuyé le surplus en l'étalant nécessairement sur la tranche intérieure du joint mais sans en foutre sur la partie qui va être plaquée contre la culasse. J'ai hésité entre laisser sécher ce bazar sur mon établi et remettre les caches sous les agrafes ensuite, et puis je me suis dit qu'il valait mieux plaquer tout ça en place pour que le joint soit collé bien à plat, même si j'ai toujours un doute sur le séchage de ce genre de pâte (anaérobie ou pas?) Du chipotage mais bon, des fois c'est ce genre de détail qui change tout (heureusement que je bosse pas dans l'aérospatiale hein)  Et franchement, j'ai aussi hésité à mettre une fine couche de graisse entre le joint et la culasse, mais je me suis dit que j'allais pas tout mélanger et comme ça je pourrai vous faire un petit retour d'expérience lors de ma prochaine panne Hahaha, parce que là, des deux côtés j'ai des joints cheap, côté gauche c'est collé depuis aujourd'hui, et côté droit, tant que ça fuit pas, je reste sur la technique old school avec juste de la graisse.  Je vais faire rouler le combi cette semaine, mais pas trop loin de la maison.. On verra bien !?  Et je garde les joints silicones pour de prochaines aventures..  Donc pour l'instant ce post ne sert à rien, mais dans quelques temps on saura peut-être si on peut rouler sereinement avec des joints en liège de qualité douteuse, ou si il faut nécessairement avoir les "vrais" joints officiels ou passer en 2021 et mettre ceux en silicone.  Merci d'avoir perdu quelques minutes à lire ça, merci encore pour les conseils, et à bientôt! 
    • Bonjour,  Oui, effectivement, j'ai connu ce genre de problème, avec des cales repro. Il faut ébavurer les bords
    • Bonjour à toutes et à tous, Je possède une Envemo super 90 qui est une réplique de la Porsche 356. Niveau motorisation c'est un 1600 classique avec double carburateurs solex 32/34. Je dois changer la plaque de vidange car toute déformée ainsi que le tamis qui est aussi en mauvais état et je me demandais si j'en profiterai pas pour mettre un petit carter d'huile supplémentaire histoire d'augmenter le volume d'huile dans le moteur. J'ai vu des modèles chez CB perf (un 1.4L et un 1.9L) qui possèdent un filtre incorporé et qui ont l'air de se monter facilement. Avez-vous des avis sur ces 2 produits en particulier sur la partie filtration (utile ou carrément dangereux) ? Merci d'avance pour votre aide. Sébastien
  • Upcoming Events

×
×
  • Create New...