Jump to content

perte de puissance sur 1776 après accélération


Recommended Posts

salut

je viens de me remettre dans le réglage de ma 1ere géomètrie de distribution, avec cale de 0.4 sous les rampes et pastille de queue de soupape.

Voici des photos à mi-levée (la tige me semble parallèle à la vis de réglage)

mini_383461mileve.jpg

soupape ouverte et fermé, où l'angle tige/vis me semble être le même, mais inversé.

mini_228189ouverte.jpg

mini_882903ferme.jpg

Est-ce que ça vous semble correct ? Que pensez-vous de la surface d'appui du patin sur la queue de soupape, c'est normal que ce ne soit pas pleinement en contact ?

Link to post
Share on other sites
  • Replies 65
  • Created
  • Last Reply

Top Posters In This Topic

Je ne sais pas de quel modèle il s'agit, mais celle ci n'est pas une Manton en tous cas et sa qualité est peut être insuffisante, sinon c'est effectivement très solide!

Merci, je vais déjà la remplacer par une scat

sinon tu penses quoi de ma géomètrie de distri et surtout de l'angle d'attaque du culbu sur la pastille ?

Link to post
Share on other sites
bon post avec un parcours interressants sur le materiel et les reflages :)

La tige deboitee devait correspondre a la soupape fole j imagine ?

quand on peut rendre service ;)

non, cette tige est à l'échappement du 1, alors que la soupape HS est à l'échappement du 4, diamétralement opposée. Ce qui m’embête le plus, c'est que ce moteur a été monté par un pro (facture) il y a 3 000 km, et c'est lui qui a remonté à l'économie (ressort d'origine montés à l'envers, coupelle origine, queue de soupape non meulée, pas de lash caps etc...)

Link to post
Share on other sites
  • 3 weeks later...

je continue dans la découverte des joies de la mécanique avec un filet rapporté qui est venu avec le goujon au démontage (oui j'en profite pour remplacer les goujon origine par des chromo).

Donc dépose du cylindre, changement de l'insert en question (après nettoyage des filets avec un taraud), et maintenant...remontage du cylindre !

Le problème c'est que je n'ai pas de pince à segments :o : est-ce qu'il y a un truc pour remonter son piston et ses segments sans cette fameuse pince ? merci !

Link to post
Share on other sites

Le problème c'est que je n'ai pas de pince à segments :o : est-ce qu'il y a un truc pour remonter son piston et ses segments sans cette fameuse pince ? merci !

petit retour d'expérience...ba en fait ça se fait très bien avec une feuille de tole fine (0.5 mm) qui entoure le piston+ segments et 2 serflex qui tiennent le tout : on présente le piston enrubanné devant le cylindre, on pousse gentillement et ça marche..

attention à bien huiler le tout quand même..

allez dernière ligne droite et normalement le moulin va péter la semaine prochaine !! :rolleyes:

Link to post
Share on other sites

ça y est, tout est remonté, je tente le démarrage et....elle ne craque pas !

elle pète quand je mets directement un peu d'essence dans les carbu, mais après plus rien : je me demande si il faut réamorcer la pompe ou autre ? (ça fait presque 6 mois qu'elle n'a pas tourné)

merci !!

Link to post
Share on other sites

Possible qu'il faille réamorcer mais en faisant plusieurs tentatives de démarrage avec un ou 2 bouchons d'essence dans chaque carburateur ce devrait être le cas.

Si a chaque fois le moteur démarre et fonctionne un couple de secondes c'est bon signe.

Link to post
Share on other sites

salut,

c'est bon, elle démarre !!! j'ai remis un peu plus d'essence dans les carbus et en insistant un peu plus sur le démarreur, elle est parti.

elle tourne bien mais je suis bon pour un réglage de la tige de commande des carbus car elle s'est déréglée avec le démontage (ou le ressort de rappel n'est pas assez puissant)

merci à tous pour vos précieux conseils !

Link to post
Share on other sites

la tige est maintenant bien réglée mais je m’aperçois que la petite platine entre le système de butée du carbu et la tige de commande ne semble pas "solidaire" de l'axe, comme si elle tournait un peu dans le vide quand on accélère fort, et venait compenser une ouverture trop brusque des carbus. Pas facile à expliquer.... mais est-ce normal ?

Link to post
Share on other sites

la platine doit être serré sur l'axe, sinon tu as une mauvaise synchro lorsque tu accélères.

moteur arrêté il faut vérifier que tes 2 carbus sont ouvert en grand (presque sur la butée mais pas tout a fait pour pas forcer sur les axes) lorsque tu est pied au plancher.

En éspèrant avoir été compréhensible

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Mecatechnic

    Coxobus en Seine et Marne

    Serial Kombi

    Speed Shop

    Bug Art

    Microprix

    Feller Service

    Eugene, Artisan tolier

    Vintage Autohaus

    piecesauto24.com

    auto-doc.fr

    Car Concept

    Mascotte Assurances

    Bugs Are Us

    Initial Cox

    Rudy Olivenca Services

    Slide Performance
  • Posts

    • Aucune cox ne peut tracter légalement une Eriba Pan, tout au plus une Eriba Puck...
    • Je change mon fusil d épaule, je vais upgrader mon 1800 , c est un 88x74 avec un web cam 218/119 lc 108, bielles il beam 5.4 ,je l ai monter avec des culasses simples admission et deux 34 ict , le moteur fonctionne bien mais je voudrais un peu plus de sportivité, mon souhait serait de l upgrader en changent les culasses pour des doubles admission et les préparées,  j ai ces fameuse 041 101 375 en 39x32  ou des 113 101 376 en 35x32. Quelle culasses choisir pour mon moteur et deux 40 drla pour obtenir le meilleur rendement ?
    • Salut, Il y a la même chose sur les Transporters T3 1600 CT avec solex 34 pic4. Une boite à air avec 2 capteurs de température donc. Il y a un capteur qui permet de réchauffer l'air dans la boite à air en utilisant une entrée d'air près de la culasse (1 et 2 sur le 1600 CT) quand le moteur est froid. Ensuite c'est l'entrée d'air frais qui prends le relais quand le moteur sera plus chaud pour avoir plus de puissance. L'autre capteur de température ( le n°1 sur le schéma) permet d'amener la dépression moteur (toujours quand le moteur est froid) sur la soupape de régulation du PICT4. Cette soupape lorsqu'elle est actionnée permet d'augmenter le débit de la pompe de reprise sur le carbu. C'est pour éviter le trou à l'accélération quand le moteur est froid. Ensuite quand le moteur est plus chaud la dépression est coupée par le "température Switch" et le débit de la pompe de reprise diminue.    Ce système permet donc  d'optimiser le réglage du débit de pompe de reprise au plus juste à condition d'avoir un carbu avec soupape de régulation qui fonctionne et elles sont souvent grippées .....  
    • Rencontre improbable dans un blocause Un model export US avec les pare-choc banane. Mais je me rappel plus si les ovale on encore le trou pour la manivelle, 
    • je viens de trouver une illustration qui pourrait expliquer le fonctionnement. A priori, il s'agit d'un filtre à air pour les carbus 34pict4...pas pict3...
  • Upcoming Events

×
×
  • Create New...