Jump to content
Sign in to follow this  
benpaiv

Encore un volant qui vibre

Recommended Posts

Fonfon : J'avoue que tu m'as quand même un peu foutu les pétoches :)

Bon, de toute manière, j'ai changé les silentblocs des barres stabilisatrices, mais pas celles des bras de suspension, qui elles, doivent être d'origine.

ça ne peut pas faire de mal...

Demain, je fais tout ce qui m'a été dit plus haut, et surtout vérifier l'état de ces fichus rotules !

Share this post


Link to post
Share on other sites

J'ai eu le même soucis il y a peu

Reglage du boitier de direction. J'ai demonter la plaque dans le coffre il y a un écrou de 13 et tu resserre la vis au tournevis par quart de tour jusqu'à temps que ton soucis soit régler moi j'ai rester d'un tour avant que le jeu disparaisse

Share this post


Link to post
Share on other sites

Reglage du boitier de direction. J'ai demonter la plaque dans le coffre il y a un écrou de 13 et tu resserre la vis au tournevis par quart de tour jusqu'à temps que ton soucis soit régler moi j'ai rester d'un tour avant que le jeu disparaisse

Houpelàààà

Non, Romain, ce n'est pas comme ça que l'on procède. Là, tu forces.

Il faut être deux, un aide qui fait pivoter le volant en position droite, roues au sol, et l'autre qui serre doucement la vis jusqu'à ce que le jeu soit de 25mm au volant.

RTA, page 98.

Share this post


Link to post
Share on other sites
Sur mon contrôle téchnique d'il y'a un an et demi, il est noté : "jeu mineur aux rotules d'amortisseur". Maintenant, il doit être majeur.

Sur les sites de vente, ils appellent ça "rotules porteuses triangulaires de suspension avant pour 1302", et elles ont une sale gueule, comme je l'ai déjà dis.

En ce qui concerne la barre stabilisatrice, je rejoins Slow1200, car quand je l'ai démonté du côté gauche, la roue partait en avant ou en arriére, mais sans la barre, et même avec toutes les rotules et silent-blocs neufs, ça m'étonnerait que l'on puisse s'en passer.

Donc tu avais deja la reponse a ta question avant de poser la questions...:D

De toute facon niveau rotules tu a soit les rotules de direction, soit les rotule de suspension...

La visiblement c'est celles de suspension qu'il faut changer...

Si celles de directions on une sale gueule, change les... ainsi que les silent bloc de barre stab au niveau des bras si tu ne l'a pas deja fait...

Ensuite direction le parrallelisme ! (Geometrie du train avant)

Share this post


Link to post
Share on other sites

ensuite il n'y a pas de rotules aux amortisseurs, tu parles certainement des silentblocs, ça n'arrange rien mais ce n'est pas la cause de tes soucis.

Si... C'est les rotules de suspension... (Celle sous la fusée )

Share this post


Link to post
Share on other sites
Question con... tu as vérifié que tes pneus tournaient rond ?

=> soulève très légèrement la voiture avec un cric, jusqu'à ce que la roue à tester affleure à peine le sol, et fait la tourner à la main.. Si il y a un plat, tu la verra décoller du sol.

(note Il est tout à fait possible de rééquilibrer un pneu avec un plat....mais ça ne corrigera pas le plat !)

Sur ma 1303, ça a été radicale !!! plus la moindre vibration.

Exacte !

Mais bon, si le gars qui fait l'equilibrage est bon... il doit remarquer (et signaler) si le pneu a un plat !

Perso, moi qui fait de l'equilibrage chez moi (J'ai tout le matos a la maison;) ), je peut te dire qu'on le vois direct s'il y a un plat !!!!

J'ai fait une paire de pneu a un pote l'autre jour, les pneus etaient quasiment neuf. equilibrage OK... mais un super plat ! impossible de rouler avec tellement la voiture tremblait !!!:-/:D:rolleyes:

Share this post


Link to post
Share on other sites

Salut à toutes et à tous.

Bon aujourd'hui, avec de l'aide, j'ai vérifié toutes les rotules, mais elles n'ont pas de jeu, elles ne bougent pas ! (sauf les rotules de direction inferieures, qui elles pivotent).

J'ai resséré les roulements, et celui de gauche n'était pas top.

Du coup, moins de vibration, mais si cela est moindre, elle vibre tout de même de 60 à 80 (je peux rouler en ville sans me faire klaxonner :).

J'ai oublié de vous expliquer autre chose : quand j'ai défait ma barre stabilisatrice, et que j'ai pris la barre transversale à gauche, celle-ci se bougeait beaucoup, et extrêment facilement.

Quand je vois les silentblocs en photo, ben il me semble que les miens sont plus que défraichis.

Je pense que mes problèmes pourraient venir de là. J'ai vérifié le boîtier de diréction (un peu d'huile au passage).

Voilà ! J'attends vos avis.

Benoît

Share this post


Link to post
Share on other sites

Pour être plus précis, la barre transversale, qui n'était donc tenu qu'au milieu, et que par là, allait d'avant en arriére, et même beaucoup, quand je la "gigotait".

J'espère que je suis assez clair...c'est pas évident à expliquer :)

Share this post


Link to post
Share on other sites

CA Y EST !

Plus de vibration du tout !

Je suis allé consulter le tuto qu'avait fait Ledoyen sur le changement des silentblocs du train avant, et roule ma poule.

C'est un peu long, mais pas difficile. D'autant plus que, bien que je m'etais muni d'un chalumeau, je n'ai pas eu de mal à enlever les silent blocs du bras : il n''y en avaient plus !

Encore merci à toutes et à tous, et surtout à Ledoyen.

Benoît:D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...