Jump to content
onefred

Mon bay Thaïlandais

Recommended Posts

Tien, un autre truc que je pense quand je le vois ainsi sur les rampes,

j'ai eu un soucis avec mon BAy T4 une fois, pour l'avoir garé quelques jours dans une rue en pente à 17% pendant quelque temps:

avec le temps, l'huile du carter qui était au niveau maxi, est passé par les segments, suffisamment pour bloquer le moteur sur la compression de démarrage

;)

Ah, tu fait bien de me le dire, je vais me méfier.

Mais il est resté 2 semaine ainsi et l'autre jour, je l'ai utilisé, il a démarré sans problèmes.

17% c'est plus de pente que mes rampes ? ou le Type1 est fait différement du type4 ?

A+

Fred.

Share this post


Link to post
Share on other sites

17% c'est déjà raide (tu peux mesurer la différence de hauteur de tes roues avant et arrière, diviser par la distance entre elles, ça donne la pente,

Le T4 est proche du T1, mais un petit peu différent partout :)

et j'étais au niveau d'huile sur le trait du max.

:) :) :)

Share this post


Link to post
Share on other sites

Ah, ok, étrange, car quand je le met en route, il ne fume pas, heureusement, car si c'était le cas, cela voudrais dire effectivement qu'il y a de l'huile dans les cylindres.

Par contre, toujours mon carbu qui me fait ch.... .

L'autre jour, je suis passé voir un vieux monsieur qui les connaît par coeur, il a démonté le gicleur à côté de la pompe de reprise, nettoyé, et ensuite il tournais nettement mieux et tenais le ralenti.

Je pars, fait quelques kilomètre, je m'arrête et me parque pendant 15 min, au démarrage, tenais de nouveau plus le ralenti.

Je roule quand même, quelques 500 m, ensuite, il tenais de nouveau le ralenti.

Je continue à rouler, et plus loin, il ne tenais plus le ralenti.

J'arrive à la maison, le met de nouveau sur les rampe, et de nouveau, dans cette position, tiens le ralenti.

Me casse les pieds ce carbu.

A+

Fred.

Share this post


Link to post
Share on other sites

Retours sur le T2.

Je vais changer les clignotants avants qui ne sont plus de grande fraîcheur, ainsi que remettre d'origine toute la visserie.

Démontage des clignotants actuels:

IMG_3810.JPG

IMG_3813.JPG

Côté gauche,on voit que la face avant a beaucoup de mastique.

IMG_3811.JPG

IMG_3812.JPG

Côté droit, pas vraiment de mastique.

IMG_3814.JPG

Joints neufs.

IMG_3817.JPG

Pièce NOS VW.

IMG_3820.JPG

Cabochons de clignotants aussi NOS VW de marque Hella, made in Germany.

IMG_3821.JPG

IMG_3822.JPG

On prépare le remontage du tout.

IMG_3824.JPG

Montage de vis d'origines, mais en meilleurs état que celle qui sont actuellement sur le bus.

IMG_3825.JPG

Les paraboles sont en excellent état.

IMG_3826.JPG

Ne pas oublier les petites rondelles caoutchouc d'origine.

IMG_3827.JPG

Et remontage sur le bus.

IMG_3828.JPG

IMG_3829.JPG

Le sigle d'origine est de retours de l'atelier du chromeur.

IMG_3891.JPG

IMG_3892.JPG

Et remonté sur le bus.

IMG_3893.JPG

A+

Fred

Share this post


Link to post
Share on other sites

Ouaip, mais me manque le principal, des sous pour refaire la tôlerie et la peinture pour qu'il ressemble enfin à un vrai bus.

Car en plus, cette couleur, beurkkk. :-)

A+

Fred.

Share this post


Link to post
Share on other sites

salut onefred,

je suis tombé sur ton post en faisant une recherche a propos de mon pot ERNST.

J'ai les memes ref que toi. Ton moteur est 1600?

Merci

Share this post


Link to post
Share on other sites
salut onefred,

je suis tombé sur ton post en faisant une recherche a propos de mon pot ERNST.

J'ai les memes ref que toi. Ton moteur est 1600?

Merci

Hello,

tu as vu le marquage du moteur, il me semble que c'est un 1300, mais qu'y a-t-il dans le moteur comme cylindres et pistons, je ne sais pas, je n'ai pas ouvert le moteur depuis l'achat. :D

A+

Fred.

Share this post


Link to post
Share on other sites
bravo onefred quel le histoire tres interessante continu ..

Merci pour les encouragement mon ami...

...bien besoin après avoir un peu gratté le mastic aux endroits talochés. :-/

A+

Fred.

Share this post


Link to post
Share on other sites

Par contre, une question sur le boîtier de direction.

L'autre jour, lassé d'avoir quasiment 20 - 25 minutes de jeu, j'ai réglé le boitier.

Alors, j'ai toujours un peu de jeu, mais surtout, des points, ou plutôt des endroits durs quand je tourne le volant.

D'où cela viens ?

Merci.

A+

Fred.

Share this post


Link to post
Share on other sites

c'est ta vis sans fin du boitier de direction qui est usé.

l'usure est certainement irrégulière d'où les points dure.

un conseil, trouve une âme charitable qui se met au volant, elle va tourner le volant de gauche à droite, en étant dans le jeu (les roues ne doivent pas bouger) et toi tu te mets dessous et tu regardes ce qui se passe.

à tout les coups l'axe de renvoie au milieu du train avant a du jeu et c'est ça la cause

Share this post


Link to post
Share on other sites

depuis le réglage sur le boîtier (j'ai réglé qu'un seul réglage, celui du galet), moins de jeu, comme je l'ai dit, mais des points durs, ce qui semble effectivement aller dans ton sens Deluxe, mais si je règle sur le deuxième réglage qui est l'axial de la vis, je peux arriver quand même à améliorer quelque chose ?

J'ai déjà fait comme tu dit, étonnement, de ce que j'ai vu, l'axe du renvoi n'a pas de jeu vraiment perceptible.

A+

Fred.

Share this post


Link to post
Share on other sites

depuis le réglage sur le boîtier (j'ai réglé qu'un seul réglage, celui du galet), moins de jeu, comme je l'ai dit, mais des points durs, ce qui semble effectivement aller dans ton sens Deluxe, mais si je règle sur le deuxième réglage qui est l'axial de la vis, je peux arriver quand même à améliorer quelque chose ?

J'ai déjà fait comme tu dit, étonnement, de ce que j'ai vu, l'axe du renvoi n'a pas de jeu vraiment perceptible.

A+

Fred.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Bugs Are Us

    Highway Import

    Car Concept

    Mecatechnic

    Speed Shop

    Rudy Olivenca Services

    Initial Cox

    Classic Store

    Microprix

    Feller Service

    Coxobus en Seine et Marne

    Serial Kombi

    Bug Art

    Vintage Autohaus

    Eugene, Artisan tolier
  • Posts

    • tu dois avoir un flexible qui est détériorer a l’intérieur et qui fait clapet anti-retour !
    • Bonjour Loïc, Merci beaucoup pour ta réponse, toujours super instructif ! Bon, j'avais des doutes sur la boite auto, maintenant ils sont encore plus grands . A priori, le 3ème pignon étant de 1, si le dev est celui d'origine à savoir 4.38, je devrais être 100Km/h à 3500trs/mn (si tant est qu'il parvient à y monter, et que la ligne droite est assez longue...). Donc on pourrait se dire que ça va le faire, mais que ce sera très long... Bref, si je trouve mieux ou entrevois une conversion possible en boite manuelle, avec une CM par exemple, je prends. Pour le radiateur d'huile, j'avoue que j'ai un peu de mal à comprendre. Tu installes l'adaptateur (https://www.mecatechnic.com/fr-FR/platine-de-depart-retour-huile-pour-radiateur-exterieur-sur-moteurs-t4-m18-x-15_VC51605.htm), puis tu déplaces le radiateur d'origine en bout de barre moteur (donc il ne bénéficie plus de la ventilation du moteur), et un T avant ce dernier permet d'aller ajouter un radiateur extérieur plus loin (fixé vers l'avant sous le châssis j'imagine ?). Et avec tout ça, pas besoin d 'une pompe à huile plus puissante ? Excellentes nouvelles pour la robustesse du 1800, je suis rassuré, merci ! Pour le 4 en 1, si tu parles de celui qui permet de garder les boites de chauffage, j'ai bien trouvé, merci. Je suis pas sur en revanche que ça passe vue la configuration de l'autovilla, mais je vais essayer de regarder de prêt : http://www.slideperformance.com/product_info_products_id-70416.html Pour l'arbre à came, j'avais pas prévu de tout ouvrir, mais ok, si un Webcam 73 peut lui donner un nouveau souffle, alors qu'il en soit ainsi. Il faut que je le fasse venir des USA car j'ai pas de revendeur par chez moi (Afrique du sud). Ils recommandent de changer les poussoirs au passage, j'imagine que c'est effectivement inévitable, voire très recommandé quitte à en être là ?  http://www.webcamshafts.com/pages_vehicles/automobile/volkswagen/1693.html Bien noté pour RV et Deck Height, merci 😉 Pour les DRLA, bien noté aussi. Je n'en ai jamais installé ou réglé, mais on va faire connaissance  Par curiosité, est-ce possible d'estimer la puissance du moteur avec ces améliorations ? Merci beaucoup. Julien  
    • de mon coté,j'ai acheté des compteurscox 73 et 71,pas chers,dont un nickel vitesse gps=vitesse compteur (pneus 195/65/15)sur le bus,mon compteur d'origine de cox 1970 etant devenu bruyant et très à l'ouest point de vue vitesse avec des pneus en 195/50/15 j'ai tenté le 73,bingo (je savais qu'il était pessimiste de 10/15kmh,je l'ai viré du combi),vitesse reelle=GPS. je n'ai pas d'autres reperes dessus...  
    • Oui, si tu refais les calculs et trouve un tourneur/ajusteur qui va te faire le pièce, en voyant arriver le beau pigeon à plumer. Un gps coûte moins cher. 🙂  
  • Upcoming Events

×
×
  • Create New...