Jump to content
Sign in to follow this  
onefred

Mon bay Thaïlandais

Recommended Posts

Il y a 4 heures, onefred a dit :

Bon, retours aux choses sérieuses.

Essais de remis en route après presque 4 ans en sommeil.

Le câble d'accélérateur a lâché lors de ma tentative de démarrage.

Après avoir mis sur chandelle, je constate que le câble a cassé, rien d'extraordinaire, sauf que c'est dans le tube sous châssis.

il a cassé dans le tube, probablement à 20 cm environ de la sortie, côté moteur.

La partie côté avant est sortie toute seule, mais la partie arrière est complètement bloquée dans le tube, et ne veux pas sortir.

Après avoir observé la cassure, je trouve beaucoup de rouille sur le câble.

Donc, je pense que le câble est complètement rouillé dans le tube, donc pas moyen de le sortir. J'ai même peur de la casser et de laisser un bout dans le tube.

Est-ce que certains ont déjà eu ce problème ?

Si oui, quel est l'endroit habituel de la casse / corrosion ?

Et donc, maintenant, comme dois-je procéder ?

Vous avez des conseils à me donner ?

Merci par avance.

Bye.

Fred.

Salut Fred tu vis où ?

Share this post


Link to post
Share on other sites

je ferais comme cela:

Obture du coté pedalier et rempli la tuyauterie de gazoil.laisse agir quelques jours.

Puis tu achetes un cable de moto 125 thailandaise et tu le montes sur une perceuse.Tu avances par simonie.commences avec une faible longueur au niveau de l'endroit obstrué.

Une fois que tu as retirés ce qui te genes nettoie ta canalisation en passant entierement un cable à l'intérieur puis tu le détorsades à l'extrémité ensuite tu le tires au fur et a mesure avec la perceuse en faisant des vas et viens.

Share this post


Link to post
Share on other sites

Hello, pas d'accès avant, cause T2a et maître cylindre, et arrière, accès moyen, et tube pas assez long. Mais j'ai déjà mis tout ce que je peux.

Ce qui m'étonne, c'est de ne pas avoir plus de retours d'expériences que ça, pourtant je ne dois pas être le seul à avoir ce problème...

Son-t’ils tous partis sur FB en délaissant le forum ?

A+

Fred.

Share this post


Link to post
Share on other sites
Il y a 9 heures, Tademi16 a dit :

Salut Fred tu vis où ?

Hello, entre Genève et Thaïlande. Le bus est en Thaïlande.

Merci.

A+

Fred.

Share this post


Link to post
Share on other sites
Il y a 9 heures, maxime1965 a dit :

je ferais comme cela:

Obture du coté pedalier et rempli la tuyauterie de gazoil.laisse agir quelques jours.

Puis tu achetes un cable de moto 125 thailandaise et tu le montes sur une perceuse.Tu avances par simonie.commences avec une faible longueur au niveau de l'endroit obstrué.

Une fois que tu as retirés ce qui te genes nettoie ta canalisation en passant entierement un cable à l'intérieur puis tu le détorsades à l'extrémité ensuite tu le tires au fur et a mesure avec la perceuse en faisant des vas et viens.

Oki, merci pour les infos plutôt très intéressantes.

Câble de moto Thaï, tu veux dire un câble genre compteur, embrayage ou du style, du gros, en fait ?

En fait, sur la partie arrière, j'ai toujours le reste de câble dedans. Je ne peux aller avec la perceuse, ou il va s'entourer, voir se casser dedans.

Merci.

A+

Fred.

Share this post


Link to post
Share on other sites

oui 

Il y a 7 heures, onefred a dit :

Oki, merci pour les infos plutôt très intéressantes.

Câble de moto Thaï, tu veux dire un câble genre compteur, embrayage ou du style, du gros, en fait ?

En fait, sur la partie arrière, j'ai toujours le reste de câble dedans. Je ne peux aller avec la perceuse, ou il va s'entourer, voir se casser dedans.

Merci.

A+

Fred.

oui c'est ca pour le cable. 

regardes le tuto pour déboucher les pipes de préchauffages c'est le meme principe.

par du coté ou c'est bouché puis tu avances au fur et a mesure avec le cable.Après chaques passages un bon coup de soufflette.Le gazoil+cette technique tu devrais t'en sortir...

j'ai restauré chacunes de mes canalisations de cette manière.

Share this post


Link to post
Share on other sites
Il y a 9 heures, onefred a dit :

Hello, entre Genève et Thaïlande. Le bus est en Thaïlande.

Merci.

A+

Fred.

Oui mais ou en thaï ? 

Share this post


Link to post
Share on other sites
il y a 28 minutes, onefred a dit :

Hello, Chiang Rai, tu connaît ?

Oui oui j'ai habité plusieurs années en thaï ma femme est thaï mon fils est né la bas... Depuis je suis rentrée en France mais bon j'ai des envies de départ la. Le pays me manque

Share this post


Link to post
Share on other sites
Il y a 23 heures, Tademi16 a dit :

Oui oui j'ai habité plusieurs années en thaï ma femme est thaï mon fils est né la bas... Depuis je suis rentrée en France mais bon j'ai des envies de départ la. Le pays me manque

La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc.

Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait.

De temps en temps, je songe au Laos, ou au Cambodge...  Mais bon, pour le moment, je n'y rréside pas à plein temps.

Au plaisir de te lire mon ami.

Share this post


Link to post
Share on other sites

Ce matin, chauffé le tube avec le décapeur thermique (pas de chalumeau), le câble est bien venu, mais une partie, environ 60 cm est restée dans le tube.

Des idées lumineuses avant que je le brûle ce T2 ?

Merci.

Share this post


Link to post
Share on other sites
Le 08/12/2019 à 08:08, maxime1965 a dit :

oui 

oui c'est ca pour le cable. 

regardes le tuto pour déboucher les pipes de préchauffages c'est le meme principe.

par du coté ou c'est bouché puis tu avances au fur et a mesure avec le cable.Après chaques passages un bon coup de soufflette.Le gazoil+cette technique tu devrais t'en sortir...

j'ai restauré chacunes de mes canalisations de cette manière.

Pas trop eu le temps avant, je vais de suite aller jeter un œil sur ce tuto.

Merci.

Share this post


Link to post
Share on other sites
Il y a 9 heures, onefred a dit :

Ce matin, chauffé le tube avec le décapeur thermique (pas de chalumeau), le câble est bien venu, mais une partie, environ 60 cm est restée dans le tube.

Des idées lumineuses avant que je le brûle ce T2 ?

Merci.

Personne ?

Share this post


Link to post
Share on other sites

Petit feed back pour ceux que ça intéresse encore, car pour le coup, je me sens bien seul sur ce post.

Effet FB, ou simplement désintérêt d'un véhicule non Français ?

Bref, j'ai trouvé un câble de frein avant de moto, long d'environ 80, ou 90 cm.

Je l'ai passé par l'arrière, avec la perceuse, j'ai réussis à tout rentrer, donc...

Ensuite, depuis l'avant, j'ai soufflé,.

De la boue grasse est sortie par l'arrière, mélange de poussière de route et WD 40.

Mais pas de bout de câble, me serais-je trompé dans mes mesures sur le reste du câble ?

Maintenant, j'attends un câble d'Europe afin de le passer, et voir si le tube est vraiment débouché.

J'attends aussi tout ce qui faut pour remettre la pédale de gaz en ordre.

Suite au prochain épisode.

Si dans l'intervalle, une personne peux me confirmer la bonne longueur qu'il faut pour un T2a de 1970, c'est bien volontiers que je prend l'info.

Share this post


Link to post
Share on other sites
Le 09/12/2019 à 11:44, onefred a dit :

La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc.

Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait.

De temps en temps, je songe au Laos, ou au Cambodge...  Mais bon, pour le moment, je n'y rréside pas à plein temps.

Au plaisir de te lire mon ami.

Et oui déja il y a 8 ans la Thailande avait changée... je ne la supportai plus.

mais bon sa reste toujours mieux que le froid et la grisaille parisienne.

A bientot

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Slide Performance

    Bugs Are Us

    Serial Kombi

    Car Concept

    Coxobus en Seine et Marne

    Mecatechnic

    Mascotte Assurances

    Feller Service

    Bug Art

    Microprix

    Vintage Autohaus

    Highway Import

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Initial Cox

    Speed Shop
  • Posts

    • Mes fichiers photos font 1.43 et 1.70 MB mais ne passent pas, vous avez une astuce? merci
    • Bonjour à tous,  Le montage de mon Bus T2A dd touche à sa fin , je reviens vers vous pour présenter ma config moteur finale et montée. assemblé par mes soins avec les conseils de mon shop et des aides extérieures, merci Loic! je suis parti sur un 82x92  Carter AS 41 neuf , usinage longue course à la main Vilo CB perf en 82 mm , damper 1.6kg  Volant moteur 200mm CB perf , légèrement allégé et modifié pour une bonne étanchéité!  l'ensemble bien équilibré !  Embrayage Kennedy stage 1  bielles 5.4  H BEAM CB perf Kit cylindres 92mm AA products , segments sup et inf GRANT et segment central TOTAL SEAL  arbre à came 86A "couple" , poussoirs CB light 72gr ,  tiges Manton , Rampes de culbuteurs 1.4 CB performance Culasse LOS PANCHITO retravaillées et conduits polis 40x35.5  lash cap couvre culasse SCAT inox ( obligé!! moteur réhaussé et les jolis CB Perf taillés dans la masse ne passent pas entre les longerons arrieres !) mais content , piquage d'huile sur les deux Pipes courtes JAYCEE pour 48 IDA polies extérieures et retravaillés  pompe à huile 30mm shadek , revu et corrigé . Refroidissement  : radiateur huile moteur supprimé, dog house ronde avec turbine soudé et équilibré , venturi sur entrée d'air. radiateur 72 plaques ventilé positionné sous le bus , montage aeroquip complet et filtre à huile , passage de roue gauche. echappement SIDE WINTER  : magnifique sur un BUS allumage electronique Magnaspark avec tete noire , faisceau sur mesure fait par mes soins pour passer derriere la turbine. ET 2 Carbus WEBER 48 IDA avec Cornets CB PRO VELOCITY court Pompe à essence Magnetti auto régulé mais trop de pression ( 0.8 bars  ) montage filter KING. Particularité :  J'ai fait passer toute la tringlerie derriere le moteur avec les fils de bougies et le circuit de reniflard , bouchon de remplissage d'huile fait sur mesure ( aucun ne me plaisait ) avec reniflard intégré.   Le moteur fonctionne bien et le premier roulage du bus a eu lieu il y a 10 jours ( 2 km!!) , à peu près tout ok !  à très vite (je vais essayer de mettre deux photos)! Aurél        
    • Merci à tous, je m'y cette semaine 😉
    • autre remarque, en utilisation franchissement et balade en (très) petits chemins à un régime de 1000 trs en moyenne, la contrainte sur la distribution avec les doubles ressorts ne pose pas de soucis à un régime aussi bas fréquemment? 
    • Du coup démonatge des carbus pour passage à l'ultrasson ... pas fait la première fois. On va démonter tout cela et regarder cela de plus prêt.  
  • Upcoming Events

×
×
  • Create New...