Jump to content
Sign in to follow this  
onefred

Mon bay Thaïlandais

Recommended Posts

Il y a 4 heures, onefred a dit :

Bon, retours aux choses sérieuses.

Essais de remis en route après presque 4 ans en sommeil.

Le câble d'accélérateur a lâché lors de ma tentative de démarrage.

Après avoir mis sur chandelle, je constate que le câble a cassé, rien d'extraordinaire, sauf que c'est dans le tube sous châssis.

il a cassé dans le tube, probablement à 20 cm environ de la sortie, côté moteur.

La partie côté avant est sortie toute seule, mais la partie arrière est complètement bloquée dans le tube, et ne veux pas sortir.

Après avoir observé la cassure, je trouve beaucoup de rouille sur le câble.

Donc, je pense que le câble est complètement rouillé dans le tube, donc pas moyen de le sortir. J'ai même peur de la casser et de laisser un bout dans le tube.

Est-ce que certains ont déjà eu ce problème ?

Si oui, quel est l'endroit habituel de la casse / corrosion ?

Et donc, maintenant, comme dois-je procéder ?

Vous avez des conseils à me donner ?

Merci par avance.

Bye.

Fred.

Salut Fred tu vis où ?

Share this post


Link to post
Share on other sites

je ferais comme cela:

Obture du coté pedalier et rempli la tuyauterie de gazoil.laisse agir quelques jours.

Puis tu achetes un cable de moto 125 thailandaise et tu le montes sur une perceuse.Tu avances par simonie.commences avec une faible longueur au niveau de l'endroit obstrué.

Une fois que tu as retirés ce qui te genes nettoie ta canalisation en passant entierement un cable à l'intérieur puis tu le détorsades à l'extrémité ensuite tu le tires au fur et a mesure avec la perceuse en faisant des vas et viens.

Share this post


Link to post
Share on other sites

Hello, pas d'accès avant, cause T2a et maître cylindre, et arrière, accès moyen, et tube pas assez long. Mais j'ai déjà mis tout ce que je peux.

Ce qui m'étonne, c'est de ne pas avoir plus de retours d'expériences que ça, pourtant je ne dois pas être le seul à avoir ce problème...

Son-t’ils tous partis sur FB en délaissant le forum ?

A+

Fred.

Share this post


Link to post
Share on other sites
Il y a 9 heures, Tademi16 a dit :

Salut Fred tu vis où ?

Hello, entre Genève et Thaïlande. Le bus est en Thaïlande.

Merci.

A+

Fred.

Share this post


Link to post
Share on other sites
Il y a 9 heures, maxime1965 a dit :

je ferais comme cela:

Obture du coté pedalier et rempli la tuyauterie de gazoil.laisse agir quelques jours.

Puis tu achetes un cable de moto 125 thailandaise et tu le montes sur une perceuse.Tu avances par simonie.commences avec une faible longueur au niveau de l'endroit obstrué.

Une fois que tu as retirés ce qui te genes nettoie ta canalisation en passant entierement un cable à l'intérieur puis tu le détorsades à l'extrémité ensuite tu le tires au fur et a mesure avec la perceuse en faisant des vas et viens.

Oki, merci pour les infos plutôt très intéressantes.

Câble de moto Thaï, tu veux dire un câble genre compteur, embrayage ou du style, du gros, en fait ?

En fait, sur la partie arrière, j'ai toujours le reste de câble dedans. Je ne peux aller avec la perceuse, ou il va s'entourer, voir se casser dedans.

Merci.

A+

Fred.

Share this post


Link to post
Share on other sites

oui 

Il y a 7 heures, onefred a dit :

Oki, merci pour les infos plutôt très intéressantes.

Câble de moto Thaï, tu veux dire un câble genre compteur, embrayage ou du style, du gros, en fait ?

En fait, sur la partie arrière, j'ai toujours le reste de câble dedans. Je ne peux aller avec la perceuse, ou il va s'entourer, voir se casser dedans.

Merci.

A+

Fred.

oui c'est ca pour le cable. 

regardes le tuto pour déboucher les pipes de préchauffages c'est le meme principe.

par du coté ou c'est bouché puis tu avances au fur et a mesure avec le cable.Après chaques passages un bon coup de soufflette.Le gazoil+cette technique tu devrais t'en sortir...

j'ai restauré chacunes de mes canalisations de cette manière.

Share this post


Link to post
Share on other sites
Il y a 9 heures, onefred a dit :

Hello, entre Genève et Thaïlande. Le bus est en Thaïlande.

Merci.

A+

Fred.

Oui mais ou en thaï ? 

Share this post


Link to post
Share on other sites
il y a 28 minutes, onefred a dit :

Hello, Chiang Rai, tu connaît ?

Oui oui j'ai habité plusieurs années en thaï ma femme est thaï mon fils est né la bas... Depuis je suis rentrée en France mais bon j'ai des envies de départ la. Le pays me manque

Share this post


Link to post
Share on other sites
Il y a 23 heures, Tademi16 a dit :

Oui oui j'ai habité plusieurs années en thaï ma femme est thaï mon fils est né la bas... Depuis je suis rentrée en France mais bon j'ai des envies de départ la. Le pays me manque

La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc.

Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait.

De temps en temps, je songe au Laos, ou au Cambodge...  Mais bon, pour le moment, je n'y rréside pas à plein temps.

Au plaisir de te lire mon ami.

Share this post


Link to post
Share on other sites

Ce matin, chauffé le tube avec le décapeur thermique (pas de chalumeau), le câble est bien venu, mais une partie, environ 60 cm est restée dans le tube.

Des idées lumineuses avant que je le brûle ce T2 ?

Merci.

Share this post


Link to post
Share on other sites
Le 08/12/2019 à 08:08, maxime1965 a dit :

oui 

oui c'est ca pour le cable. 

regardes le tuto pour déboucher les pipes de préchauffages c'est le meme principe.

par du coté ou c'est bouché puis tu avances au fur et a mesure avec le cable.Après chaques passages un bon coup de soufflette.Le gazoil+cette technique tu devrais t'en sortir...

j'ai restauré chacunes de mes canalisations de cette manière.

Pas trop eu le temps avant, je vais de suite aller jeter un œil sur ce tuto.

Merci.

Share this post


Link to post
Share on other sites
Il y a 9 heures, onefred a dit :

Ce matin, chauffé le tube avec le décapeur thermique (pas de chalumeau), le câble est bien venu, mais une partie, environ 60 cm est restée dans le tube.

Des idées lumineuses avant que je le brûle ce T2 ?

Merci.

Personne ?

Share this post


Link to post
Share on other sites

Petit feed back pour ceux que ça intéresse encore, car pour le coup, je me sens bien seul sur ce post.

Effet FB, ou simplement désintérêt d'un véhicule non Français ?

Bref, j'ai trouvé un câble de frein avant de moto, long d'environ 80, ou 90 cm.

Je l'ai passé par l'arrière, avec la perceuse, j'ai réussis à tout rentrer, donc...

Ensuite, depuis l'avant, j'ai soufflé,.

De la boue grasse est sortie par l'arrière, mélange de poussière de route et WD 40.

Mais pas de bout de câble, me serais-je trompé dans mes mesures sur le reste du câble ?

Maintenant, j'attends un câble d'Europe afin de le passer, et voir si le tube est vraiment débouché.

J'attends aussi tout ce qui faut pour remettre la pédale de gaz en ordre.

Suite au prochain épisode.

Si dans l'intervalle, une personne peux me confirmer la bonne longueur qu'il faut pour un T2a de 1970, c'est bien volontiers que je prend l'info.

Share this post


Link to post
Share on other sites
Le 09/12/2019 à 11:44, onefred a dit :

La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc.

Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait.

De temps en temps, je songe au Laos, ou au Cambodge...  Mais bon, pour le moment, je n'y rréside pas à plein temps.

Au plaisir de te lire mon ami.

Et oui déja il y a 8 ans la Thailande avait changée... je ne la supportai plus.

mais bon sa reste toujours mieux que le froid et la grisaille parisienne.

A bientot

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Microprix

    Slide Performance

    Rudy Olivenca Services

    Bugs Are Us

    Feller Service

    Speed Shop

    Mecatechnic

    Serial Kombi

    Eugene, Artisan tolier

    Vintage Autohaus

    Highway Import

    Bug Art

    Initial Cox

    Mascotte Assurances

    Coxobus en Seine et Marne

    Car Concept
  • Posts

    • A mon sens, le mieux reste de parcourir les rassemblements, les forums dédiés ... VW camper, T3, 4, 5, 6 Zone, Van life etc.. Et ce, afin de se faire une idée sur plusieurs véhicules, plusieurs aménagements, du plus spartiate au plus cossu.. Afin d'étudier au mieux les multitudes de possibilités qu'offre un Combi..
    • Oula tu n'y es pas du tout. On ne parle pas de quelques 1/10eme, ni de quelques 1/1000e, on ne parle de rien. La matière qui est attaquée c'est de l'autre côté, c'est-à-dire la ou tu mets une électrode en inox. Du côté de la pièce à dérouiller, c'est juste un transfert d'électron, qui va transformer la rouille, et la déposer par action mécanique : création des bulles, et chimique : destruction de la rouille par oxydo reduction. Su ce site c'est simplifié (le process est assez compliqué) mais très correct : https://www.la4ldesylvie.fr/index.php?option=com_content&view=article&id=95:destruction-de-la-rouille-par-electrolyse&catid=31&Itemid=243. L'électrolyse c'est l'électrolyse de l'eau pas du métal. Le métal sain n'est pas modifié. Donc on ne fait pas plus que ce que l'on fait par action mécanique (brosse) enlevant le métal corrodé. Comme dans l'action mécanique, le métal corrodé sera donc déposé, c'est a dire qu'il y a perte de matière dans les 2 cas, mais c'est inhérent a la corrosion si la pièce est trop attaquée et la perte de matière trop importante alors tu ne peux rien faire. Donc si on ne chauffe pas trop le métal en ne balançant pas 80A on ne craint rien.
    • Je pense aussi qu’il s’agit d’une réaction à la surface de la pièce de l’ordre de quelques dixièmes. Pour ce qui est de l’installation et de l’amperage, tout dépend la taille de la pièce. Perso j’ai pu faire toutes mes tôles, des pots de mobylette, ... et celle de la photo n’a pris pas plus de ~40 min pour ressortir comme ça, et je l’ai posée sans nettoyer ni enlever la peinture. Au début j’ai essayé avec l’alimentation de PC, mais tu es vite limité avec 4A.
    • Merci pour tes conseil avisé comme d habitude Tu as lu dans mes penser coté Ressort je me posait la question justement donc j ai des simple ressort renforcé de marque LG d’ailleurs que je ne vois plus sur le marché donc trop léger pour toi donc vos mieux passer en double ressort tu me confirme?
    • A mon humble avis un serrage non au couple (trop ou les consequences de pas assez) aura plus de chance de modifier les caractéristiques mécaniques d'un ecrou ou goujon qu'une électrolyse avec un courant modéré.
  • Upcoming Events

×
×
  • Create New...