Jump to content

Mon bay Thaïlandais


onefred
 Share

Recommended Posts

oui, le plus simple c'est de démonter la bougie du cylindre N°1, de mettre une pige pour trouver le point mort haut et de voir quelle encoche correspond

attention, le point mort haut du cylindre N°1 est peut être aussi celui du N°3 ;)

sinon, c'est cool le taf que tu fait sur cette ambu, j'espère qu'un jour elle retrouvera sa belle teinte ivoire....

Tu va me maudire, mais étant donné qu'il me manque beaucoup des pièces d'origine de cette ambulance, je vais démonter tous ce qui reste et qui est spécifique aux ambulance, et le vendre pour financer sa restauration.

Désolé mon ami...

Mais d'un autre côté, les pièces que je vais vendre vont permettre à d'autres de remettre d'origine d'autres ambulances.

A+

Fred.

Link to comment
Share on other sites

Hello Djoul, le but n'est pas d'en tirer une fortune, seulement d'avoir un peu de sous pour le refaire correctement, car là, il est vraiment pas beau, et il ne fonctionne pas super bien.

Tout est à changer, durites de freins, freins, maître cylindre, roulements, et surtout la carrosserie qui est bien mangée par endroits.

De quoi as-tu besoin ?

A+

Fred.

Link to comment
Share on other sites

un marchepied coulissant mais en version conduite à gauche :D:D:D

crochet de remorquage arrière

relais de sirène

pourquoi pas les bavettes....

mais vu la distance, j'ai bien peur que les frais de port soient dissuasifs... :rolleyes:

Link to comment
Share on other sites

Hello Djoul,

tu as un double porte coulissante ?

Car effectivement, le marche pied est pour une porte à gauche.

Le crochet, on peux effectivement voir ensemble, le relais de sirène se trouve où ? Sous le tableau de bord, en haut à gauche ? Car le faisceau a été abominablement trafiqué, une horreur.

Les bavettes, ou ce qu'il en reste, je vais les garder par contre, car ici, c'est utile. Et puis, d'après ce que j'ai vu, ce n'est pas de l'original VW, mais un montage Thaï, exactement la même chose constatée sur le T3.

Le port, Thaïlande > Europe est moins cher que dans le sens inverse étonnement.

A+

Fred.

Link to comment
Share on other sites

coucou

oui, je suis là :D

alors 111941583 c'est un relais de phare ;)

pour le relais de sirène ça devrait ressembler à ça:

7263773514222.jpg

ou ça:

9893724679089.jpg

pour l'instant j'ai un modèle plus récent (golf-passat-jetta)

380329IMG4439.jpg

mais je voudrais bien un vrai modèle de combi pour être sur que le pinpon soit bien conforme à l'époque... :p

et pour le marchepied, je n'ai malheureusement pas un DD, c'est donc bien un modèle gauche que je cherche...

en tout cas, merci de penser à moi ;)

Link to comment
Share on other sites

Hello Djoul,

mauvaise nouvelle, jamais vu ce relais à bord de mon ambulance, tout comme le giro d'époque, et les pin-pons.

Tout avais été pillé avant achat.

Tu as besoin du marche pied gauche avec volant à gauche ? Ou tu as une ambulance conduite à droite ?

A+

Fred.

Link to comment
Share on other sites

tant pis... le relais que j'ai fonctionne quand même...

non, c'est un marchepied sur le coté Droit du bus que je cherche, donc le tiens ne conviendra pas ;)

(en fait je n'ai pas d'ambu, mais je compte me faire une fausse ambu :rolleyes: jusqu’à ce que je me trouve une Vraie ambu dans mes moyens...)

Link to comment
Share on other sites

  • 2 weeks later...
  • 1 month later...
  • 3 years later...
  • 1 year later...

Bon, retours aux choses sérieuses.

Essais de remis en route après presque 4 ans en sommeil.

Le câble d'accélérateur a lâché lors de ma tentative de démarrage.

Après avoir mis sur chandelle, je constate que le câble a cassé, rien d'extraordinaire, sauf que c'est dans le tube sous châssis.

il a cassé dans le tube, probablement à 20 cm environ de la sortie, côté moteur.

La partie côté avant est sortie toute seule, mais la partie arrière est complètement bloquée dans le tube, et ne veux pas sortir.

Après avoir observé la cassure, je trouve beaucoup de rouille sur le câble.

Donc, je pense que le câble est complètement rouillé dans le tube, donc pas moyen de le sortir. J'ai même peur de la casser et de laisser un bout dans le tube.

Est-ce que certains ont déjà eu ce problème ?

Si oui, quel est l'endroit habituel de la casse / corrosion ?

Et donc, maintenant, comme dois-je procéder ?

Vous avez des conseils à me donner ?

Merci par avance.

Bye.

Fred.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...