Jump to content

question sur grosse conso d'un BW d'origine


Recommended Posts

Iaorana à tou(te)s,

J'ai effectué un test un grande distance et j'ai consommé 18/100L avec un combi BW 1600 DA d'origine (sauf aac 110).

La charge était d'environ 5 personnes sur la route nationale vers la Normandie (avec de sacrées côtes).

C'est un bus donc pas de surpoids comme les Westy.

Le moteur fut réglé par un pro un mois à peine et il tourne bien (je n'ai jamais dépassé les 120° sur les voies rapides ni le 110 km/h).

Pour ma part, je ne vois pas ce qui cloche et pourtant, je trouve cette conso énorme.

Suis-je dans la moyenne ? Ou pas du tout ?

Merci à vous.

Link to post
Share on other sites

Sur un grand trajet, non, ce n'est pas normal,

une fois j'ai fais 16l/100, avec le combi chargé à fond pour un déménagement et un énorme canapé sur le toit, à 115 soutenu sur autoroute ( T4 2L CJ) avec un fort mistral de face ...

attention, 120° "continu", c'est beaucoup

;)

Link to post
Share on other sites

la conso est énorme sur grande route.. mais le w110 sur un 1600da n'est pas adapté du tout (même le w100 est déjà médiocre pour ce type de moteur) en plus je pense qu'il y a d'autre soucis de mise au point et/ou de conduite ?

mon bay aménagé (lit double, réfrigérateur, évier, rangements,...) avec 2xdouble carbu arbre à cames 270°, etc... consomme moins de 10l/100kms sur grande route avec 2 personnes et 100°C d'huile en moyenne pendant l'été.

Mon T3 westy avec réhausse rigide (près de 2m40 de haut) moteur 1.9L à 110 km/ h consomme environ 13l/100km chargé avec 4 personnes

Link to post
Share on other sites
  • 3 weeks later...
le w110 sur un 1600da n'est pas adapté du tout

Loïc, tu peux développer ce point stp ? À quoi dois-je m'attendre avec cet aac ?

Par ailleurs, j'ai minutieusement contrôlé le circuit d'essence. Je n'ai aucune fuite hormis un léger suintement à base de la pompe à essence (je n'arrive pas bien à savoir si c'est de l'huile ou autre).

Mon angle vis platinées est de 27 à ma lampe strobo avec une avance qui oscille entre 11 et 12.

Je vais contrôler mes compressions après je ne vois pas ce qui peux faire cette conso alors qu'il tourne si bien.

Link to post
Share on other sites

Je ne vois pas quoi développer.

Je le déconseille pour un carbu simple corps central sur un 1600 en particulier sur un bus vw. Il n'est pas adapté...

d'ailleurs si tout est d'origine et que tu relèves les compression, elles ne devraient pas être trop élevées.

En gros sur bus vw en boite courte si tu veux vraiment utiliser un w110 (pas le top mais c'est tout à fait jouable, bon nombre de vw roulent avec ce modèle) c'est 8.3+:1 de Rv, ressorts et rampes de culbus renforcés, échappement 4 en 1 style simple t bird et 2 double carbus en buses de 30 mm...et là ca va commencer a vraiment marcher et à consommer nettement moins.

Link to post
Share on other sites

Je ne peux pas toucher à l'intérieur du bloc, du coup, j'ai regardé dans les annonces, et il y aurait 2 doubles carbus 36 IDF.

Si j'achète les pipes adaptées et la tringlerie (+ contrôle des buses), je n'ai "rien d'autre" à faire pour revenir dans un fonctionnement plus adapté (et moins consommer) ?

Link to post
Share on other sites

Je reviens à la charge.

Je galère à mesurer mes compressions, j'ai du mal à mettre mes grands bras dans le compartiment du bay.

et je me suis fourvoyé.

Ma facture parle d'un AAC 100 Engle et de rampes culbus renforcées, mais je n'ai pas trouvé d'indication pour les ressorts.

C'est que j'ai du mal à comprendre pourquoi auparavant, il consommait moins (genre 12-13L/100) en tournant moins bien.

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Feller Service

    Microprix

    Bugs Are Us

    Eugene, Artisan tolier

    Mascotte Assurances

    Speed Shop

    Slide Performance

    Vintage Autohaus

    Serial Kombi

    Car Concept

    Mecatechnic

    Initial Cox

    Bug Art

    Coxobus en Seine et Marne

    Rudy Olivenca Services
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...