Jump to content

En rade...


Jack_Boost
 Share

Recommended Posts

  • Replies 50
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Je commande donc des charbons de ce pas !

Non,les charbons sont rarement la cause d'un disfonctionnement de dynamo, sauf si il sont visuellement très usés, et pour celà, le charbon du haut étant particulièrement accessible, il est très facile de faire un diagnostic sur ce point...

Pour l'adresse , envoyée en MP...

Link to comment
Share on other sites

De toute façon sa ne te coûte rien ( 10euros) de commander des charbons . ;)

Sa doit faire au tour de 90 mn (6v) a 105 mn (12v) des charbons donc si une fois contrôler tu constate qu'il en manque la moitié tu sera peut être sur une piste !!!;)(Du moins une d'éliminer dèjas)

Il ya pas plus simple que le lien que fonfon a poster ..;)

Link to comment
Share on other sites

Changer les charbons c'est pas ce qu'il y a de plus difficile...

putain les gars, faut pas s'acheter un tacot qui a 40 ans si vous n'avez aucunes connaissance en mécanique.

c'est du niveau EMT de 4eme au college.

moi ça me sidère le nombre de gars qui roule en ancienne qui n'y connaisse rien.

certain admire, moi je trouve ça inconscient.

surtout que sur nos engins , c'est pas du tout compliqué, il est difficile de faire plus simple.

je suis personnellement passé du 103 Peugeot au combi, bin mise à part les clapets en moins bin ça m'a pas changer des masses.

les même problèmes de bougie-allumage-carbu qui se bouche.

Demain je vais aller acheter un 103 pour mon fils, comme ça quand il héritera de mon Kg il ne sera pas dépaysé des pannes...:D

aller courage tu vas y arriver

Link to comment
Share on other sites

Je comprends ta réaction Deluxe, mais ce n'est pas parce qu'on y connait rien que l'on ne doit pas s'y intéresser ! La mécanique n'est pas réservée à une élite formée ; elle est très souvent la résultante de passionnés autodidacte !

Personnellement, je bricole aisément sur mes motos et j'ai tout appris seul, en faisant des conneries parfois, mais en développant petit à petit de bonnes aptitudes je pense. Mes motos sont modifiées (café racer), et j'ai déjà deux jolies restos à mon actif et une autre en cours... Je fais la plupart des interventions seul en apprenant grâce au net et au forum, et en échangeant avec mes contacts.

Il y a ceux qui ont les mains dans le cambouis depuis tout gamin et qui te font de l'or avec des tas de ferraille, et ceux qui sont blindés de tunes et qui font vivre grassement le garagiste du coin en y déposant les 3/4 de l'année leur titine. Je n'ai pas la chance de faire partie de ces deux catégories (quoique la seconde ne m'intéresse pas le moindre). Je suis des bricoleurs du dimanche ; de ceux qui n'y comprennent pas toujours grand chose mais qui sont démerdes et qui parviennent tout-de-même à leurs fins par passion et curiosité...

... et j'ai commandé mes charbons parce que je veux comprendre ce qui ne fonctionne pas et au besoin éliminer cette cause !

Link to comment
Share on other sites

c'est clair que vu l'état du premier il y a de fortes probabilités que ce soit la raison de ton soucis de charge, donc plutôt une bonne nouvelle.

il y a souvent une différence d'usure entre les deux charbons, peut être liée à la force des ressorts ou autre...

en tout cas tu as peut être économisé 390€.;)

Link to comment
Share on other sites

Comme quoi tu a bien fait de faire ta commande ...!!;)

Peut être que ta dynamo avant dépose était mal poser(les 2 bornes sur la gauche ) comme c'est souvent le cas et du coup celui du bas et plus dur a changer mais c'est pas une excuse .!!!;) (( C'est comme si après un réglage de culbu tu ne pose qu'1 joint neuf par ce que l'autre il a encore une bonne gueule ....!!:o))

Link to comment
Share on other sites

ou alors précédemment il n'y en aurait eu un seul de remplacé par fainéantise...

Bonsoir,

C'est selon moi une hypothèse fort probable.

D'où l'obligation de contrôler systématiquement un ancienne... Après l'achat; avant, on n'a pas vraiment le temps. :o

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bugs Are Us

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Initial Cox

    Speed Shop

    Feller Service

    Microprix

    Mecatechnic

    Coxobus en Seine et Marne

    Vintage Autohaus

    Bug Art

    Serial Kombi

    Mascotte Assurances

    Slide Performance

    Rudy Olivenca Services
  • Posts

    • 67 93 588 semble correspondre à un moteur 1200 de 1962 :   Modèle: 1962 Type 1 Période: 31.12.1961 / 31.07.1962 Déplacement (1 litre = 1000cc): 1,2 litre Puissance: 25 kW / 34 ch https://www.paruzzi.com/fr/motorcode/ https://www.motorsdb.com/fiche-technique/auto/11031/Volkswagen-1200-1-2-Type-1-1960-1967.html https://www.leblogmeca.com/identifier-votre-vw-cox/  fiable comme moteur et tu règlera bien vite et facilement ton ralenti              
    • Merci. Sur le Ct, peu de remarque, et aucune corrosion de signalé...ce qui m'étonne un peu...
    • Salut,  Une méthode en vaut une autre. J'utilise celle des soupapes "en bascule" :      
    • Presque 2L avec un carbu de 28  Est-ce le downsizing façon aircooled ?  Très beau projet ce moteur , hate d'avoir les retours en utilisation piste.
    • Le type AB du moteur correspond à un 1300, peut être à t t'il été modifié en 1600. Sur la carte grise 7cv correspond au 1300 et 9cv pour le 1600. Le filtre a air n'est pas d'origine pour une 1303, c'est celui d'une 1302.  Sinon elle a l'air propre, il faut bien inspecter les passages de roues et sous la banquette arrière pour la corrosion. 
  • Upcoming Events

×
×
  • Create New...