Aller au contenu
steph27

La restau de mon LL

Recommended Posts

PAs tres loin de chez toi Loic !

Je sais... mais justement.... cela me fait bien plaisir de voir un travail de qualité qui avance vite dans la région... non pas qu'il n'y est pas beaucoup de belles autos mais le fait que tu partages l'évolution de ton travail est une très bonne idée et j'apprécie tout à fait tes photos justement placées aux "bons endroits"...

Au plaisir...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le merite revient a Fred (kg maker) en ce qui concerne la tolerie.;)

Moi je me contente d'astiquer les petit morceaux :D

Et de trouver les pieces :(

Je suis bien content, j'ai deja trouvé un compteur en Kmh et des optique EU, bien specifique au LL, avec le V ;)

img_3010.jpg

img_3011.jpg

Mon trip serais de trouver un bloc PM avec les N° compris entre 1284000 et 1310152 :rolleyes:

Mais bon faut pas trop revé :o

Partager ce message


Lien à poster
Partager sur d’autres sites

:cool: reviens vite :D

Oui compteur trouvé sur ebay.de et je suis en train de voir avec eux pour qu'il me refasse mon horloge, je vais voir si ils peuvent faire :D

Partager ce message


Lien à poster
Partager sur d’autres sites

img_3113.jpg

img_3114.jpg

Arrivé aujourd'hui :cool:

Bon en attendant le retour de la belle, je prend le temps de reprendre tout les alu et polisage, content du rendue, meme si pas facile a prendre en photo pour voir le vrai rendue

img_3111.jpg

Je crois savoir qu'a l'origine, ces alu sont anodisé, pensez vous que je dois le refaire anodisé, ou un entretien regulier au belgom alu suffise ?

Ou vernis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

img_3110.jpg

Recut encore un petit colis aujourd'hui, le puzzle se reconstitue 8)

Bon pour la piste du PM au US, c'est mort, trop compliqué, trop chere, et surtout le N° ne s'en rapproche pas tant que ca.

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore un petit colis de recut :cheers: *pieces trouvé grace a FKG

img_3111.jpg

img_3112.jpgimg_3113.jpg

Ainsi que la petite plaque de nez de chassis :cheers:

Presque OK pour la liste de pieces recherché, maintenant reste a acheter les pieces neuve, vas falloir sortir les €€€€ :cry:

Du coup, hop petite restau du bilstein

img_3114.jpg

Reste plus qu'a trouver du bleu comme a l'origine pour le pied 8)

img_3115.jpg

img_3116.jpg

img_3118.jpg

Il y a eu une modif lors de la vie du LL, je pense que je vais laisser comme ca, et je me demande si je ne vais pas faire la meme modif pour le feux du bas comme ca me permettrais de mettre une bi fils stop veilleuse, car je ne crois pas qu'il soit equipe de feux stop :roll:

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel projet :eek: Le travail de carrosserie est super, cette recherche de pièce tout comme pour le post du Denzel fait réver :D

Chapeau et merci de partager tout ca, ca devient si rare...:(:D :D :D

Partager ce message


Lien à poster
Partager sur d’autres sites

A toutes fins utiles, une solution de réfection pour les embases de feux AR : Un peu de nettoyage à la brosse Dremel dans les embases d'ampoule, un peu de potion magique et ca y est, ils ont retrouvé une surface décente et surtout réfléchissante !

24867.jpg

24868.jpg

27896.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur les 56 les support sont differents !

Ils sont en fer et surtout, les ampoules ne sont pas les memes, ce sont des navettes.

D'ailleurs les systemes de fixation sont differents egalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Steph.

Sur ma Karmann je n'avais déja plus les ancien feux arrière qui se vissent sur l'aile.

Je compte garder les Feux comme ceux de Phillipe (super d'ailleurs la méthode pour les refaires)

Encore Bravo pour le travail de Fred:D,magnifique

J'adore la photo de ton tableau de bord avec en arrière plan le pavillon de la 912 !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Classic Store

    Vintage Autohaus

    Initial Cox

    Highway Import

    Bug Art

    Serial Kombi

    Speed Shop

    Vintage Speed

    Bugs Are Us

    Coxobus en Seine et Marne

    Feller Service

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Mecatechnic

    Microprix

    Car Concept
  • Messages

    • bonjour la base quand ton voyant rouge s'allume c'est de couper le moteur, d'ouvrir ton capot et de vérifier si ta courroie n'est pas cassée. ensuite on pensera à un soucis de charge. dynamo ou alternateur ?
    • Salut la compagnie Je viens a vous car je sèche sur mon diagnostique panne. config: 1600 ct cylindre piston culasse T1 récent (pas neuf mais - de 2000km et control ok des segments avant montage jeu a la coupe) Poussoir meca tige culbu origine cox réglé à 0.15 34 Ecoboost central. RV8:1   Clairement ça tourne sur 3 pattes. Et ça vient des cylindres 1 et 2. Donc ce que j ai fait: débranche un fil après l autre pour savoir quel cylindre, 3 et 4 bonne chute de régime, le 2 aucun changement et le 1 le moteur prend des tours. Déjà le 1 débranché qui fait prendre des tours au moteur, je comprend pas pourquoi ? Du coup, contrôle et remplacement pour éliminer les causes probables: doigt allumeur qui avait morflé, tete de delco aussi, faisceau neuf et bougies neuves montées 0.7 d écartement Réglage des culbu ok Réglage allumage avance 5°, capsule avance retard débranche constamment contrôle du PMH pour l ordre d allumage ok Prise des compression à froid: 9 kg sur 2/3/4, presque 10 sur le 1 Contrôle des prise d air au star pilot, aucune   Me resterait l allumage sauf que le probleme pourrait être sur les 4 cylindres. Ça fonctionnait avant  Merci bien pour votre aide
    • Bonjour, Jusqu'à aujourd'hui tout allait bien et ce matin le voyant rouge sous le compteur de vitesse reste allumé après démarrage de la voiture. Si j'accélère il ne s'éteint pas, ni change d'intensité. Comment faire pour savoir de quoi cela vient? C'est un moteur 1500 de 1968. Merci d 'avance pour votre aide. Thomas
    • moi aussi je pense qu'il bluffe Martoni! À part ça, si on a un jeu assez conséquent du à un mauvais usinage de la portée coté bloc (neuf alu), est ce que ça vous semble déconnant d'avoir 4 rondelles fines plutôt que 3 rondelles épaisses? Je me dis que ça fait un film d'huile supplémentaire...  
    • Est-ce que tu aurais l'exemple avec la doc chinoise et la doc norvégienne ? Là... tes docs sont peut être des contrefaçons... Moi je dis... tu bluffes... 🤣 🤣         Merci pour les exemples en images
  • Évènements à venir

×