Jump to content

Recommended Posts

Bonjour

j'ai pris ma cox, roulé 5 mn pour aller gonfler un pneu a la station du coin, j'ai laissé le moteur tourner car j'en avais pour 20 secondes.

Le moteur s'arrête gentillement, étonné je coupe le contact et là je vois de la fumée noire qui s'échappe du capot moteur.

J'ouvre, des flammes je cours chercher un extincteur et je coupe les flammes sans trop de dégats ( une chance d'être a la station ).

je n'arrive pas a faire le diagnostic du départ de feu.

les flammes les plus vives étaient sur les fils de bougie sur la tête de delco.

les fils aux alentours sont cramés, l'etouffoir est naze, la sonde pression d'huile aussi, le condensateur est noir.

le fil de starter est sain , le moins de la bobine aussi.

on ne peut pas dire que le moteur était chaud, et la ligne d'essence est saine.

des idées ? la bobine ?

post-78496-144551749948_thumb.jpg

Link to post
Share on other sites

On verrait des traces de flammes au niveau carbu/pompe, non?

Je penche pour un feu électrique, dû à une court-circuit. Ca brûle et ça fume bien, des câbles!

De plus, il n'y a pas de fusible sur le circuit d'allumage.

Il faudrait sans doute mesurer la résistance des deux circuits de la bobine?

Link to post
Share on other sites

merci

oui je suis d'accord sur les fils disparate mais l'origine du court circuit est un mystere.

condo + vis platinés neufs.

je vais mettre une bobine neuve, un faisceau neuf + condo et vis plat, refaire le cablage cramé et changer l'étouffoir et la sonde de pression d'huile.

Link to post
Share on other sites
perso, j'ai mis mon filtre a essence entre la sortie du reservoir et la conduite rigide qui passe dans la poutre centrale. comme ca je n'ai pas de risque de fuite d'essence dans le compartiment moteur.

+1 : c'est bien plus sensé de bloquer les impuretés avant qu'elles ne passent dans la ligne rigide. :)

Link to post
Share on other sites

je suis d'accord pour le placement du filtre apres la poutre centrale !

encore une fois la ligne d'essence est saine et les collier serrés.

je penche vers un feu électrique.

quelqu'un connais la section de fil pour le cablage du starter, etouffoir et autre sonde pression d'huile ?

merci

Link to post
Share on other sites

Tu trouves les sections dans la RTA, dans les schémas. En tout cas c'est étrange ton feu. J'ai eu un cas similaire à cause du câble des feux de recul qui s'était détaché de son porte fusible. Il a donc touché la masse et c'est tout le circuit qui était fondu. C'est quasi instantané. Maintenant, je débranche la masse de la batterie quand la voiture est dans son garage....

Link to post
Share on other sites
  • 2 weeks later...

bon je soupconne fortement la bobine d'être en court circuit. c'était peut être une 6 volt il n'y a rien ecrit dessus.

je suis en train de commander mes pieces et je trouve des variantes de prix énormes entre les produits ! un faisceau va de 9 a 115 euros !!!!!!!!!!!

vous prenez que du vw vous ???

merci

ol

Link to post
Share on other sites

Les pièces dites VW disponibles aujourd'hui sont des pièces de qualité bonnes ou moyennes avec un prix élevé, souvent des produits réemballés pour être vendus 2 fois plus cher, il n'y a pas toujours grand intérêt. Concernant le faisceau de bougies, mon préféré comme beaucoup est le Bosch silicone 001 à 50 euros pour son excellent rapport qualité/prix...

Les produits 1ers prix sont évidemment à fuir...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Bug Art

    Eugene, Artisan tolier

    Serial Kombi

    Microprix

    Bugs Are Us

    Vintage Autohaus

    Slide Performance

    Mecatechnic

    Car Concept

    Mascotte Assurances

    Feller Service

    Coxobus en Seine et Marne

    Initial Cox

    Speed Shop

    Rudy Olivenca Services
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...