Aller au contenu
Jack_Boost

Bouton de tableau de bord

Recommended Posts

Dites les côpins... y'en a un qui sait à quoi sert ce bouton sur mon tableau de bord ??? Je peux appuyer dessus mais il ne se passe rien. Je ne l'ai d'ailleurs jamais vu s'allumer...

Je précise que mon KG est une importation américaine, (d'où le commodo de warning).

post-185340-144551749934_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
mais après réflexion... comment ça marche ? Y-a-t'il un moyen de savoir s'il est fonctionnel ou pas ?

Merci de votre patience :o

Tu connais? ;)

Je suppose que c'est la bonne année, car tu n'en dis mot.

http://www.vintagebus.com/wiring/Karmann_Ghia_USA_from_August_1969-1.jpg

Ton bidule est le K7.

Il est alimenté (en test) en +12 V par la borne 15 du bouton de warning.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool, effectivement c'est un modèle '69. Je garde le schéma que je ne connaissais pas et qui est ma foi fort intéressant.

Néanmoins, et j'avoue là mon aspect pratico-pratique, comment dois-je faire concrètement pour savoir si ce bouton fonctionne ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

Enleve ta roue avant gauche , regarde si sur ton maitre cylindre tu as bien des contacteurs 3 broches pour voir le branchement du voyant puis derriere le tableau de bord .

si tout est raccorder , test l 'arriver du 12V dessus , ampoule etc.... avec le schema et un voltmetre .

Partager ce message


Lien à poster
Partager sur d’autres sites

Excellent, je vais regarder cela tout prochainement.

Cela dit, je suis sans doute un peu court niveau compréhension, mais à quoi cela sert de pouvoir tester cela ? Est-ce qu'en pressant sur le bouton, il y a une mesure succincte de la pression du liquide de frein qui m'informe tout simplement que le freinage est opérationnel ? Et du coup, le voyant s'allume pour signifier que tout est ok ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est exactement ça...Il y a ussi une version sans bouton, seulement un voyant qui s'allume automatiquement au contact de démarrage pour signifier que tout est OK...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bug Art

    Vintage Autohaus

    Rudy Olivenca Services

    Classic Store

    Car Concept

    Serial Kombi

    Speed Shop

    Eugene, Artisan tolier

    Feller Service

    Bugs Are Us

    Highway Import

    Initial Cox

    Microprix

    Mecatechnic

    Coxobus en Seine et Marne

    Vintage Speed
  • Messages

    • Me revoilà!  Bon bah après plusieurs tests de différents Gicleurs de ralenti ( 55 origine, 40, 42,5 et enfin 45 ) et des trous dans le papillon (4mm et 3,2mm)  et bien pas de répercussions sur ma conso au quotidien.  J’ai perdu de l’agrément en diminuant le Gicleur de ralenti ( qui est normal je pense ) et je n’ai pas gagné en conso. Je pense repasser en 55 afin de retrouver l’agrément magique de la pipe ProBoost.   Petit rappel de ma config:  1600 stock, carbu solex 34pict 3, pipe ProBoost. @+ 😉👍🏻😉  
    • J'ai soulevé un intéressant débat d'experts... 🙄 Je ne connais pas grand-chose en cox, mais par expérience j'ai pu voir des échanges de carbus plus ou moins similaires sans réelle incompatibilité  : certes ça joue sur l'optimisation (puissance, reprises, conso...) mais ça fonctionne... Surtout au ralenti... J'en déduis que si je n'arrive pas à le régler sans qu'il cale, c'est que le carbu a un problème. On verra ensuite pour optimiser  : test dans la semaine... 
    • Alors ce n'est pas une plaque "sandwich". j'ai un support alu qui remplace le filtres avec une entrée et une sortie. un support de filtre déporté avec une entrée et une sortie aussi et le radiateur. Pour commencé j'ai fait comme sur le T2 d'un ami pas de thermostat. Là... sur le montage de mon T3, avec peut être trop d'inclinaison... Maintenant ca chauffe pas assez. Je vais donc mettre un cache sur le radia pour l'hiver ou y installer un thermostat en effet. Je vais te donner le nom de mon pro en Mp. Il aura toute la liste complète avec le prix avec même les frais de ports et la longueur de durite. il m'a fait un kit complet jusqu'aux colliers... comme ca aucun doute à l'arrivée.
    • Sur un kit de ce genre, on peut le passer directement comme ca en turbo ? On peut souffler à combien en toute tranquilité. Est-ce que c'est réellement "plug n play" ou alors il y a quand même des usinages/bricolages ?
    • Salut Loïc, quand on connait la (im)précision du signal dépression des capsules, ça devrait marcher, non?
      C'est plutôt du genre on/off, quoi qu'en disent les beaux graphiques de la RTA.
      Je dis ça parce qu'un jour j'ai testé le signal dépression dans une école technique qui avait conservé le banc de test. C'était pas triste. Il faudrait que je regarde dans mon foutoir, mais je dois avoir un carbu de la série 320, que j'ai transformé, et avec lequel j'ai roulé. J'avoue que je n'ai pas senti beaucoup de différences.
  • Évènements à venir

×