Jump to content
Sign in to follow this  
isa32

trou a l'accétération

Recommended Posts

Bonjour isa32

Ta question d'hier a été déplacée dans la bonne section a priori.

"Moteur origine- Entretien et réparation"

http://www.flat4ever.com/hesitation-du-moteur-pendant-t64178.html?t=64178

Il serait bon de préciser les choses: quelle auto, quel moteur, entièrement d'origine? soucis récent? réglage et entretien des culbuteurs, allumage et carburation fait récemment? etc...

Merci de continuer ce fil de discussion sur le lien précité.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Serial Kombi

    Vintage Autohaus

    Bugs Are Us

    Bug Art

    Highway Import

    Initial Cox

    Feller Service

    Speed Shop

    Mecatechnic

    Car Concept

    Microprix

    Rudy Olivenca Services

    Classic Store
  • Posts

    • Claquement et pression faible, c'est possible que ce soit lié oui.  Ça peut venir de plein de chose Si tu fait faire par un vrais pro, ça veut dire ouverture du bloc, metrologie de l'ensemble...  Allé jsuis sympa, je te donne une fourchette de budget, ce sera entre 1000 et 5000e, et plus si affinité si tu te sent pousser des ailes à vouloir un peu plus de cv 😄
    • Bonjour, je me présente, je m'appelle Fabien, j'ai 35 ans et j'habite dans la Manche ! Nouveau sur le site, cela fait plusieurs années que je navigue dessus sans m'être inscrit auparavant. Je suis possesseur depuis 2006 d'une coccinelle de 1969 vieillie (désolé pour le puristes !) Malheureusement cela fait un petit moment que cette dernière n'a pas revue le bitume... En effet j'ai un bruit de "claquement" dans le cylindre 1 (coussinet de bielle, axe de piston,..???) J'ai déposé ce dernier mais par manque de temps et connaissance je l'ai laissé tel que dans mon garage. J'avais également une pression basse à chaud (allumage voyant avec sonde vdo) avant ce claquement, est ce lié ? Voici les informations que j'ai : - moteur D1110923 - Culasse 0401013752 61 - arbre à came engle 110 (non vérifié) - pompe à huile gros débit (non vérifié) - carbu central weber 36DCNVH J'aimerais connaitre vos avis sur le problème et si vous avez une idée du budget (je me doute que ce n'est pas évident) pour la réparation si je fais appel à un professionnel (le but est de repartir sur une bonne base en évitant de se faire arnaquer !) ? Merci d'avance pour vos réponses Fab
    • Absolument lucas ! Et je veux la conduire le plus longtemps possible ma 1303. Donc, j'arrive à ce moment où je dois m'y pencher sérieusement. COX1303
    • Au contraire, je voudrais mettre un pot d’origine et me débarrasser de celui que j’ai.. 
  • Upcoming Events

×
×
  • Create New...