Jump to content

moteur qui broute de temps en temps


Recommended Posts

bonjour,

J'ai un problème intermittent avec mon moteur, un 1600AD qui compte 6000km.

Je peux rouler deux jours sans aucun problème et d'un coup le moteur va se mettre à saccader alors que je suis en régime. Je lâche les gaz quelque seconde au ralentit en me mettant au point mort et ça repart sans problème. Le problème peut revenir dans les deux minutes ou attendre 1 ou 2 jours. J'ai aussi l'impression que mon moteur vibre pas mal mais je ne sais pas si ça peut être lié.

Mon circuit d'essence à été refait en même temps que le moteur : réservoir neuf, filtre à essence neuf, durites neuves. J'ai tout démonté pour les contrôler, j'ai nettoyé mon carbu complet. Mon point d'allumage est bon, mon écart de vis platiné est à 0.40, les bougies ont été nettoyé....

Je ne sais plus quoi faire, si quelqu'un a une idée je suis preneur !

Merci

Link to post
Share on other sites

Malgré le nettoyage du circuit j'aurai refait un tour ca ressemble vraiment à un problème d'arrivée d'essence. Un réservoir neuf ne veut pas dire qu'il n'y a pas de mer** dedans :p . Et mieux vaut refaire un tour du carbu aussi.

Link to post
Share on other sites
Oui, si t'as repeint des pièces en mettant du journal et de la bande cache, il peut en rester des petits bouts dans le circuit d'essence... C'est arrivé à un gars du forum y'a pas si longtemps :D;) .

Oui oh c'est bon :D je ne fais plus de peinture car à chaque fois il y a une chose qui mer**.

Link to post
Share on other sites

Je relance parce que j'ai toujours mon problème.

J'ai essayé un autre truc. Lorsque mon moteur s'est mis à secouer j'ai juste débrayé en gardant les gaz, les secousses sont parties et le moteur est très bien monté en régime, sans raté ni rien.

je sèche vraiment sur la source du problèmes.

Link to post
Share on other sites
Je relance parce que j'ai toujours mon problème.

J'ai essayé un autre truc. Lorsque mon moteur s'est mis à secouer j'ai juste débrayé en gardant les gaz, les secousses sont parties et le moteur est très bien monté en régime, sans raté ni rien.

je sèche vraiment sur la source du problèmes.

Salut,

Donc on pourrait éliminer le circuit d'essence.

Reste l'allumage, mais un, voire deux, cylindres qui ne donnent plus, cela se traduit par une perte de puissance.

Link to post
Share on other sites
saccader comment ? A quel point ? car il y a saccade et saccade :) Si le problème s'arrête lorsque tu embrayes, c'est que l'embrayage à un lien dans l'affaire.

Ta gaine d'embrayage est correctement montée ?

Pas forcement... j'ai eu les memes symptomes sauf qu'au bout de 30 km, la voiture s'est mise a caller jusqu'à ne plus pouvoir repartir.

Résultat, bobine qui faisait des étincelles mais surement pas assez pour bruler tout le mélange. Donc moteur qui semblait tourner normalement au point mort, mais en première, callage...

Et comme la bobine donnait des étincelles, je l'avait éliminée des causes potentielles, du coup j'ai bien galéré a trouver d'ou ça venait!!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...