Jump to content

Recommended Posts

Bonjour, apres avoir monté une boite type CU sur mon t2A j'ai eu la mauvaise surprise de ne pas pouvoir passer la 1 , et tres tres difficilement la 2 .Par contre la marche arriere nickel et nickel aussi pour la 3 eme et la 4 eme.

Apres avoir fais des recherches il semblerait que la synchro soit a changer ?

pourriez vous me donner plus de détail sur ces pieces?

car sur les sites des revendeurs je trouve des bagues de synchro ou des pignons de synchonisateur ?

Quelle piece dois je changer ? la bague?y a til une bague par vitesse?il faudrait donc que je commande 2 bagues ?

De plus mon probleme si c'est en effet la bague quil faut changer je ne trouve sur les sites spés que des bagues pour boite type CP ou CX ( qui selon le tableau sont respectivement des boites pour 1.8L et 2.0L ou CX:Boite Montagne avec D.G.L.

D'OU mes interrogations .

Link to comment
Share on other sites

Bonjour,

Je ne suis pas spécialiste en boîte, mais je peux t'affirmer que l'on peut rouler sans synchro. Le passage de vitesse, surtout en rétrogradant, est laborieux, mais ça roule.

Dans ton cas, je pense qu'il s'agit dans le meilleur des cas d'un mauvais réglage de la plaque au pied dû levier.

Ou alors, plus loin, au niveau sélection et verrouillage des vitesses.

Link to comment
Share on other sites

A vérifier aussi:

vis pointeau au niveau du sélecteur de nez de boite.

Usure du coupleur de tringlerie (trop de jeu et bon à changer) OU dessertissage si c'est un modèle de repro car dans ce cas seules les vitesses 1-2 OU 3-4 passent correctement selon le réglage de la plaque sous levier.

Au niveau des bagues de guidage on perd en agrément précision de la sélection mais cela n'empèche pas de passer les vitesses.

donc à voir avant de déposer la boite..

Link to comment
Share on other sites

Au niveau des bagues de guidage on perd en agrément précision de la sélection mais cela n’empêche pas de passer les vitesses.

sur le combi les bagues de guidage (3 sur un combi) étaient parties en miettes.

la 1ère était très aléatoire puis passage en 3ème direct, la 2ème ne passait plus du tout.

depuis le remplacement des bagues plus aucun soucis, mais la tringlerie est plus longue sur un combi, ça jouait peut être aussi.

Link to comment
Share on other sites

Je vous remercie de votre aide.

Tout d'abord le coupleur de tringlerie est neuf repro je vais donc verifier ce que loic ,tu me dis un dessertissage ;car c'est vraiment la 1ere et la 2 eme qui ne passe pas.

Pour ce qui est du reglage de la plaque sous le levier de vitesse on a tout essayé meme sans .

Pour expliquer plus precisement le probleme ,en passant la premiere on a l'impression que la course du levier de vitesse n'est pas assez longue est qd je force pour passer qd meme la 1ere ca greeeeee!:-( un bruit horible de vitesse qui ne veut pas passer.Je n'ai pas pu passer une seule fois la 1ere tres quelques fois la seconde .

ce qui est etrange c'est que la marche arriere et toute les autres vitesses passent bien .apres avoir bossé tout la journee on a abondonné sans trop rechercher les causes a part le reglage de cette plaque sous le levier de vitesse on y retrourne ce wk dans l'idee de refaire tomber la boite pour changer la synchro ????mais avec ce que vous me dites on va regarder avant de faire quoique se soit .j'ai commandé un kit de joint de tringlerie de boite on a juste trouvé la bague qui se met en bout de tringlerie sous le levier de vitesse qui s'enboite sur la tige soudée .

on a pas trop compris a quoi servent les autres bagues?j'ai jamais eu de bagues sur la tringlerie ,du moins lorsqu'on l'a demontée il n'y en avait pas,mais les vitesse passaient tres bien .c'est le pignon du differenciel qui a laché sur mon ancienne boite ,mais les vitesses sont toujours bien passées.

Link to comment
Share on other sites

Nous rèéssaierons de passer les vitesses a la main pour vraiment mettre hors de cause la boite .mais sans ces bagues les vitesses seraient plus flou mais passeraient qd meme ,non?pourrieez vous me preciser le probleme et les consequence qu'il peut y avoir avec la vis pointeau ?

merci encore pour vos precieux conseil .Je retourne bosser sur le combi Samedi je verifierais tout cela .

Link to comment
Share on other sites

Oui c ce kit et on a juste mis la premiere bague en partant de la gauche en bout de tringlerie.Les autres bagues faut pas toutes les mettre ?a je viens de relire ton post 3 bagues il faut mettre les 2 autres grosses alors ? mais je comprends pas trop le fonctionnement ?ces bagues elles sont emboitées dans rien ?juste la tringlerie ?

Link to comment
Share on other sites

tu en as deux autres qui se fixent sur la tringle dans le tube, à chaque trou.

si tu as posé la première bague tu as quand même réduit une grande partie du jeu de la tringlerie, vois tes vis pointeau, ça peut t’empêcher de passer des vitesses si elles sont déssérées.

si le problème vient de la boite je penserais plus aux fourchettes qu'aux syncros, comme l'explique lucas si on sait conduire une voiture ancienne il n'y a aucun soucis à s'en passer.

tout se fait en douceur sans forcer

pour le passage des vitesses, désengager la vitesse puis marquer un léger arrêt au point mort et porter une pression sur le levier (toujours sans forcer) quand les pignons sont syncronisés la vitesse passe.

pour rétrograder le principe est le même, mais en même temps que la pression est maintenue sur le levier pour descendre une vitesse il faut donner un léger coup d'accélérateur.

là aussi quand les pignons sont syncronisés le levier s'enfonce de lui même et la vitesse passe sans craquer.

Link to comment
Share on other sites

oui je vois le double embrayage avec une petite acceleration entre chaque mouvement du levier de vitesse ,j'ai conduit des DGEBS a l'armée ,les gros camions, c'est la que j'ai passé le permis poids lourd!et c'etait la seul facon de passer les 6 vitesses sur ce genre d'engin!!:-)la je n'arrive pas a savoir si c un manque d'empattement du a la tringlerie ou si ca vient de la boite .Je vous tiendrais o courant apres le wk merci .

Link to comment
Share on other sites

Pourriez-vous me dire combien de fourchette il y a ?Une pour la 1ere et la 2eme et une POUR la 2eme et 3 eme?SOIt 2 fourchettes .Ou il y en a une par vitesse ?

Merci de m'orienter .Je vais faire les tests demain .

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour ,je reviens vers vous pour avoir une petite aide.

Apres avoir tous verifié il est clair que le probleme vient de la boite que j'ai recupéré!

quand je passe la marche arriere la seconde se passe aussi ,je ne savait pas qu'il etait capable de passer 2 vitesses en meme temps !!????

Il faut donc refaire tomber le moteur avec la boite .

nous pensons faire une boite avec les 2,ma boite a le differenciel mort et la ou nous avons besoin d'aide c pour enlever l'ecrou de serrage car le differentiel est mort mais le pignon d'arbre est aussi mort ,nous pensions donc remplacer tout l'arbre mais cette ecrou nous l'avons enlevé a la sauvage tournevis marteau .J'imagine qu'il y a un outil spécial vw:-( quelqu'un a une methode pour le visser et le devisser proprement ?

F256_002311223A_2.jpgmedia]

Link to comment
Share on other sites

  • 4 weeks later...

Salut

Apres 3 mois de galere on a remonté la boite, revissé un ecrou neuf ?a la main ??quelqu'un disait qu'il y avait un couple de serrage?

La boite remontée sur le moteur .jsuis rentré chez mon frere avec des vitesses qui passent proprement .Il me reste a monter les amortos avant et ce wk je pars dans le gers pour 3 jours !!!!! depuis le 6 avril il est sur cales bibi est pressé de rouler !!

le probleme de passage de 1ere et troisieme venait qd voulant retirer l'arbre la fourchette (de 1 et 3) qui est vissée sur une tige qui a une legere encoche de 1 cm pour faire passer la vis se sont mises en butée . il n'y avait plus assez de longueure pour enquiller les vitesse.Ce reglage on l'a remit a la moitié?et apres avoir changé les bague en plastiques sur la tringlerie tout passe nickel j'espere que ca va durer :).

Link to comment
Share on other sites

  • 2 weeks later...

A la main ???

Arrête tout, le gros ecrou des roulements de secondaire se sert a 22mkg en 2 fois. Tu serres a 22mkg puis desserre et resserre a 22.

Et il faut un outil spécial.

Ne pas oublier de le freiner en mâtant la tranche sur l'encoche.

Le problème de l'avoir serré a la main c'est qu'a terme il va se dévisser, l'arbre secondaire va bouger (avancer vers l'avant du bus)), tu n'auras plus de 2nde mais surtout il risque surement de passer dans le couple ...

Même si tu n'as pas de problème maintenant je ne te conseil pas de rouler comme ca !

Il existe des pro et des amateurs équipés qui pourront t'aider.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Serial Kombi

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Mascotte Assurances

    Slide Performance

    Car Concept

    Rudy Olivenca Services

    Vintage Autohaus

    Mecatechnic

    Bugs Are Us

    Coxobus en Seine et Marne

    Feller Service

    Bug Art

    Speed Shop
  • Posts

    • Beuvrages ! Une partie de mon enfance ! Aujourd'hui, je suis proche de Villeneuve d'Ascq !
    • Bonjour j'en ai monté aussi et il faut bien les chauffer dans l'eau avant montage , ensuite ne pas le laisser refroidir et l'enfiler directement. Un peut de vaseline ou de graisse peut aider au montage :     
    • Il faut une épaisseur standard soit environ 5 mm, MAIS des tête de vis plus fines (pas compliqué) OU une cale entre pompe et carter (mp si besoin) en général il faut usiner la pompe quand tu ne montes pas de cale afin de laisser 1mm entre les parties fixes et les parties mobiles.  
    • vu que c'est une cox en boite 8x35 (avec 4 ème en 0.89) et des pneus en développement d'origine, tu peux aussi très bien monter le kit 88mm avec les culasses 044 et les 8.5:1 de RV mais il est mieux dans ce cas de monter deux carburateurs et un bel échappement et pourquoi pas des culbuteurs décalés si tu veux avoir un peu plus d'allonge. Ce sera coupleux , le moteur acceptera de prendre 5000 tr/mn avec deux carbus en 40 mm/ buses de 28 mm Si tu veux rester en simple carbu style 34 PICT (ou un dérivé de ce dernier pour plus de couple/ puissance, Hi-flow, quadri-jet de carbman, 37 PICT,...) et que tu peux te permettre de passer en 90.5mm c'est encore mieux. Soit en restant avec un vilo d'origine en bon état, soit en passant sur un vilo 74mm. En 74x90.5mm il est préférable de monter des bielles 5.5" et un kit avec des pistons course longue, moins de contraintes, moins de masse en mouvement, etc.. et cela donne 1904 cc de manière fiable. Le budget n'est plus le même cependant. Avec ce montage que je propose assez souvent pour les bus westfalia, j'aime bien monter des culasses AA 500 en 35.5x32mm et un arbre à cames L&G V270 et là le résultat est bien au delà des deux kits initialement proposés en terme de couple et de puissance avec la même carburation. Ce ne sont pas des moteurs qui ont beaucoup de P max mais si tu cherches du couple et une utilisation à 4000 tr/mn maxi c'est approprié, lais tu vas avoir la sensation qu'il manque un rapport à ta boite de vitesse avec l'envie de passer la "cinquième"  
    • Salut Wilde et Ibsen  il se trouve que, réciproquement, je connais le Nord: Villeneuve d'Ascq,Lezenne, Bevrage j'y ai des amis que j'ai connus il y a longtemps quand on allait faire des tournois de volley ball.  Bien sur que je connais les transports NIcolas à Largellier: j'allais faire soigner mon Camion Vert dans le garage d'à coté
  • Upcoming Events

×
×
  • Create New...