Jump to content

Recommended Posts

Bonjour,

J'avais eu le même résultat en montant des lèches vitres, il y a quelques temps.

Je l'avais un peu forcé à reprendre la bonne forme en poussant délicatement le joint à l'aide d'un petit tournevis. Pas bougé depuis et montage propre.

Link to post
Share on other sites
bonjour

j'ai changé les joints de vitre sur ma 1200.

A l'arrivée j'ai un rebond sur le leche vitre extérieur comme sur la photo jointe que j'ai trouvé sur le net.

vous avez une solution pour corriger ça ???

merci d'avance

olivier

piece neuve de refabrication de qualite mediocre.le joint est trop long,tu as du t en apercevoir au niveau du deflecteur.j en avais monte il y a 2 ans et depuis je m en suis procure d origines.ceux que tu as ne colleront pas suffisamment a la vitre et laisseront passer l eau.pour ma part,ca m a bousille mes portes:( il existe plusieurs qualite a la vente mais pour les avoir essaye,je peux d ores et deja te dire que le resultat sera le meme.

Link to post
Share on other sites
  • 7 months later...

Hello

Même topo chez moi sur mes lèche vitres repro commandés chez Mecatechnic. En forçant un peu le joint à passer entre le coulisseau arrière et la carrosserie, ça s'atténue.

Je vais leur faire un mail avec une photo pour leur signaler...

Sinon pour le montage, la quasi totalité des photos ayant été remplacée par cette chère grenouille jaune..., j'ai trouvé 2 tutos en vidéo sur Youtube.

http://youtu.be/eyXcYIyDI58

http://youtu.be/2QWynQDKVY8

J'en ai profité pour traiter mes bas de portières et changer mes sabots qui en avaient bien besoin.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Bug Art

    Serial Kombi

    Rudy Olivenca Services

    Mecatechnic

    Mascotte Assurances

    Microprix

    Bugs Are Us

    Car Concept

    Initial Cox

    Speed Shop

    Feller Service

    Vintage Autohaus
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...