Jump to content
Sign in to follow this  
bwv

usure culbuteurs 1,4

Recommended Posts

A voir aussi l'huile utilisé.....
Sur un drag en FK 87 rampes CB 1.4 + igol céramique deux couse = patin HS.
Même choses avec Motul 300 v ils ont tenu plus de deux saison avant d’Être HS....
Apres on peu avoir des problèmes de série sur un 1600 tranquille j'ai des lash cap berg qui ce sont sont creusé en 500 km je met des bugpack plus rien je remet des berg,RAS Mauvais traitement de la série .....mystère ...

 


 

Share this post


Link to post
Share on other sites

Pertinent ton post "dangerous"....j'ai un peu essayé tout ce qui existe en caps....des berg ne m'ont pas fait long feu non plus donc vu leur prix j'ai pas retenté l'expérience...mais je me suis pas posé le problème dans ce sens: les caps qui se bouffent et ensuite bouffent les patins !? en gros pour toi les choses sont rentrées dans l'ordre sans trop comprendre pourquoi ou comment ?

Pour l'huile le m'interroge aussi car je trouve que l'huile que je trouve sur les patins/caps est un peu bizarre un peu couleur rouille !? mais là aussi j'ai essayé de la motul 300V mais peut être pas assez longtemps pour constater une réelle différence.

Pour le réglages du latéral je suis plustôt large donc cela vient pas de cela non plus....à l'heure de ce post j'ai rouler 500 km depuis mon dernier messages (sans rien vérifier, j'en ai marre et suis désabusé !)....ça fonctionne toujours aussi bien et à tous les régimes mais le bruit de "frottement" des culbuteurs augmente à petit feu donc je pense qu'ils sont encore en train de se bouffer. Je vais regarder cela et vous tiens informé. Ce moteur à tourné 10000 km (par intermittence entre les multiples démontages) depuis que ce problème existe et sans jamais broncher, il m'a toujours emmené d'un point A à un point B et à tous les régimes sans aucun soucis autres, 2 démontages complet sans constater quoi que ce soit d'anormal.

En gros ce moteur tourne très bien mais il est très bruyant et les culbus se bouffent.

Un autre truc me passe par l'esprit une ligne d'arbre à cames plus en ligne peut-il causer un soucis comme cela ? a chaque remontage il n'y avait aucun point dur dans la rotation du moteur.....

Merci.

Share this post


Link to post
Share on other sites

C'est juste des info que je donnait comme ca.

Citation

Un autre truc me passe par l'esprit une ligne d'arbre à cames plus en ligne peut-il causer un soucis comme cela ? 

non en aucun cas ....du moins pas sur les patins de culbuteur (ailleurs oui!!!)

Share this post


Link to post
Share on other sites

pas de soucis de lubrification ?

 

Si les soupapes coulissent bien dans leurs guides et le culbuteurs bien sur leur axe ( assez de jeu et bonne lubrification ) le soucis est ailleurs ( metal trop mou  ?)

 

les poussoirs sont bien ? coulissent bien dans le carter ?

Share this post


Link to post
Share on other sites

Bonjour,

Dépose des rampes de culbuteurs ce week-end après 1200 km et rebelote, tous les patins sont attaqués....je me remet à douté sur la cote de 14 mm de jeu que j'avais prise entre guides et coupelles en même temps comment j'aurai pu me tromper !? de plus entre un aac FK7 + culbus 1.4 et aac FK65 + culbus 1.25 la levée à sérieusement baissé et les symptômes sont encore là... ni plus, ni moins ! si c'est le cas peut-on "réduire" les guides sur  1 ou 2 mm coté culbuteurs ?

Je pense aussi à essayé des 1.25  d'origine, peut-on les monter avec des marteaux d'origine avec des caps sur les soupapes ?

Merci.

Share this post


Link to post
Share on other sites

Bonjour,

C'est vraiment bizarre cette affaire.

Le jeu entre guide et coupelle, comme tu le dis en passant de fk7 avec 1.4 à fk65 avec 1.25 ne peut pas poser de soucis car les levées au soupapes (et les contraintes) ont considérablement diminué.

Dans l'absolu oui il est possible de diminuer le guide côté culbuteur mais je doute fort que le soucis vienne de là.

Les ressorts ont une tension correcte ? Connais tu la force exercée par les ressorts soupapes fermées?

Il est possible de monter des culbus style origine avec les caps + vis de réglage d'origine,mais tes tiges vont être trop courtes.

Share this post


Link to post
Share on other sites

Slt Loic,

Non malheureusement je ne connais pas la tension des ressorts....mais bon c'est des Oteva bien costauds qui n'ont que 2500 km donc je ne pense pas qu'il soit "out" et j'en ai passé plusieurs set de ressorts neuf sur ce moteur, sans que rien ne change....

Sinon j'ai un set de tiges CB acier 279 mm ça pourrait allé avec des culbus 1.25 d'origine ? je suppose qu'il faut aussi les monter sur des rampes à vis ?

Share this post


Link to post
Share on other sites
Le 14/02/2017 at 07:09, Loic a dit :

Bonjour,

C'est vraiment bizarre cette affaire.

Le jeu entre guide et coupelle, comme tu le dis en passant de fk7 avec 1.4 à fk65 avec 1.25 ne peut pas poser de soucis car les levées au soupapes (et les contraintes) ont considérablement diminué.

Dans l'absolu oui il est possible de diminuer le guide côté culbuteur mais je doute fort que le soucis vienne de là.

 

Ce qui est étrange, c'est qu'au réglage des culbuteurs j'ai tendance à mettre 0,15 à l'échappement et 0,10 à l'admission et les patins à l'admission on tendance à être plus "usés", de plus à froid quand il y a du jeu le moteur fait un bruit tout à fait normal ce qui n'est plus le cas à chaud quand en théorie il n'y a plus de jeu !!?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...