Jump to content

rotules qui frotte dans la jante


Recommended Posts

Bonjour,

J ai un soucis que je n'arrive pas a réglé, la rotule de suspension inférieure frotte lors des virages serrer a gauche, ce qui usine l intérieur de ma jante.

Les rotules de direction s'ont neuves. La rotule de suspension inférieure as été changée au cas ou mais le problème persiste.

j'ai changer les bagues intérieur et les roulements du train

Les jantes s'ont des radar en 15", je n avais aucun soucis avant avec la même configuration.

Ont vois sur les photos la différence entre le côté passager qui frotte et le côté conducteur ok.

Link to comment
Share on other sites

Non c'est arrivé avant toute la réfection du train et des rotules.

les vis de réglage de braquage n'ont pas étaient touché.

Le parallélisme as été re-regler mais le carrossage est impossible sur la roue coupable et me fait manger du pneu extérieur sur cette roue.

oui les rotules s'ont serrer comme il le faut

Link to comment
Share on other sites

Le bras de suspension ne semble pas être de la même fabrication que l'autre. Si le carrossage est impossible à régler, soit le bras est tordu, soit c'est le train avant. En démontant la roue, il est facile de repérer un défaut d’alignement des 2 tubes du train avant...

Link to comment
Share on other sites

j' ai eu le cas sur mon ex cox de 69

il y a un écart de hauteur de la voiture de la gauche par rapport à droite

ça se répercute sur la géométrie des bras de suspension à gauche,ils s'inclinent plus bas que ceux de droite

la rotule inférieure gauche touche alors la jante lors des débattements de suspension

j' ai dû faire usiner mais jantes,c'était des ATS Porsche,le tourneur a enlevé environ 1 mm au rayon sans compromettre la sécurité! assez de matière..

ça a touché encore pendant quelques temps puis tous c' est rodé dans le temps

sinon la solution c' est de passer en "16"

Link to comment
Share on other sites

Non kads les leviers s'ont bien du même lot et ça ne le faisais pas avant.

Le train as été restauré et j ai justement vérifier sur un marbre et il n est pas tordu d'où mon étonnement.

Ça le fait que en virage serrer mais c'est venu d un coup et ça ne le faisais pas avant. J ai un amortisseur qui fuit a l avant et a l arrière sur le même côté c'est peut être du a ça ?

Ah et je me suis aperçu que au démarrage sec j entend un clac que je n identifie pas, tout comme a l arrêt sec sans faire bloquer les roues

Link to comment
Share on other sites

Bizarre ton souci...

Si ça ne le faisait pas avant ça vient forcément de quelque chose qui a été changé ...:rolleyes:

J'aurais aussi pensé à une rotule inférieure moins serrée ... Tu as la même hauteur de tige filetée qui dépasse ?

Le défaut ne peut il pas venir de la jante ?

C'est tellement ballot quelque fois ...

Essaie d'inverser les deux jantes avant ...

Link to comment
Share on other sites

Ben non c'est arriver au fur et a mesure justement j ai fait ma réfection du train pour supprimer le problème mais rien as changer, j'ai aussi déjà essayer d inverser les jantes sans succès.

Le problème est survenue après environ 10 ans voir plus.

J avais pensais aussi a un moment a la rotule inférieure d'où le fait de l avoir changer ce qui n as rien résolu, j'ai donc changer le levier sans résultat non plus

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Slide Performance

    Speed Shop

    Car Concept

    Vintage Autohaus

    Initial Cox

    Coxobus en Seine et Marne

    Mascotte Assurances

    Serial Kombi

    Feller Service

    Bugs Are Us
  • Posts

    • Merci Karmann pour ton retour. Je suis preneur de tes photos si tu en as à disposition ou si tu veux bien le faire en situation... Je sais que l'on peut presque tout faire sans pont… La plupart des passionnés de VW sont là pour en témoigner. Je cherche une certaine "facilité" pour cette rénovation et plus de confort… Je sais que c'est plutôt mal venu avec ce topic. Ce pont ciseaux ne permet pas de rajouter de rallonges. Je sais aussi d'après certaines photos trouvées sur le net que certains s'appuis sur le chassis mais j'aimerais des témoignages… Voir photo ci-dessous... Je ne suis pas d'une nature farouche mais j'aimerais être rassuré pour ne pas commettre d'impair  
    • Le réglage de la butée du papillon est il correct ? Si le papillon est ouvert, le by-pass peut être pratiquement fermé sans faire caler le moteur. Pour un réglage correct, le papillon doit être fermé mais sans être un butée sur le corps du carbu. C'est la vis sur le levier d'accélérateur qui est chargée de cette tâche en venant buter sur la came crantée du starter
    • Bon ça y est, carbu remonté et réglé , l'auto tourne très bien, je verrai demain matin le démarrage à froid et contrôlerai, vérifierai le réglage du starter.  Juste 2 choses: La première, en ce qui concerne le gros vis qui règle le ralenti il ne me reste qu'un demi tour avant d'être en butée. Est-ce normal ou choquant ?  La deuxième, lors de l'essai sur route, super comportement de l'auto, bon ralenti, bonne accélération, bonne reprise mais juste un tout petit manque de gaz, un très léger trou en reprise à bas régime.  Une idée sur quoi intervenir ? 
    • Ok. Effectivement sans le symbole de mesure j'y voyais pas de lien direct. Maintenant ça paraît logique 😉👍
  • Upcoming Events

×
×
  • Create New...