Jump to content

Recommended Posts

Salut à tous,

J'ai monté le kit disques CSP à l'avant de mon Split de 58.

Freinage arrière à tambours, tout est neuf, en ATE.

Maître cylindre simple circuit neuf, tous les rigides et flexibles neufs.

Tout se monte nickel c'est vrai, sauf qu'on vient de faire la purge et problème :

Les disques CSP sont sont freinés. Les plaquettes sont en contact et il est difficile de faire tourner la roue.

Est-ce que quelqu'un a déjà eu un problème similaire?

Est-ce que ça peut venir du maître cylindre?

On ne comprend vraiment pas...

Merci à vous!!

Link to comment
Share on other sites

Je n'ai jamais eu ce problème: j'ai déjà monté du CSP mais pas dans cette configuration de split simple circuit.

Contacte ton vendeur, je pense que dans la situation actuelle c'est un ebonne chose car c'est un produit de qualité correct.

Après il faut relativiser avec les freins à disques, contrairement aux tambours il peut y avoir un freinage "leger" des disques c'est pourquoi dans l'hypothèse de basse conso je préfère les tambours qui n'ont aucun frottement.

Vérifie quand même la garde au niveau du maitre cylindre.. si elle est insuffisante le problème se pose..

Link to comment
Share on other sites

Peut être qu'il faut monter un double circuit obligatoirement mais dans ce cas là j'aurais aimé être averti.....

C'est marqué nul part que les freins ne marchent pas avec un simple circuit... :rolleyes:

Maintenant que tout est monté, il va falloir que je démonte tout et rachete tout le matos

Link to comment
Share on other sites

Ah non j'avais pas vu ton post! Effectivement tu as eu le même problème!

On savait que les disques restaient en pression mais on n'a pas douté du maitre cylindre car neuf...

Si pour moi aussi c'est cette soupape qui est la causse du problème c'est une bonne nouvelle :)

Tu as un simple circuit aussi ?

http://www.serial-kombi.com/fr-FR/combi-split-2/1950-7/1967-freinage-maitre-cylindre-1950-7/1966-simple-circuit-n31193

Link to comment
Share on other sites

Apparemment pas grand monde n'a vu mon post (qui ne date que 3 semaines), j'ai eu le même soucis et voici comment je l'ai réglé : http://www.flat4ever.com/maitre-cylindre-kit-disque-t63127.html?t=63127

Je pense que c'est un soucis avec certain maitre cylindre....

Depuis j'ai fait une bonne centaine de bornes sans aucun soucis ;)

Bien joué ! le moteur de recherche.....

Effectivement ca doit être avec certains maitre cylindre car j'ai déjà fait le montage disque avec MC simple circuit ou double circuit de tambours sur type1 et je n'ai pas eu ce soucis. donc cette solution est à vérifier dans le cas d'un maitre cylindre avec soupape de pression résiduelle (c'est vrai que c'est indiqué dans la RTA ou la revue d'atelier, je ne me rappelle plus sur lequel des deux supports)

Il faudrait vérifier que les joints de pistons des étriers csp sont bien trapézoïdaux et montés dans le bon sens car c'est comme cela que le léger retour des pistons se font lorsque l'on relache la pression sur la pédale de frein, mais la force de rappel est bien moins importante que celle des ressorts de machoires de tambour c'est certain.

Link to comment
Share on other sites

Oui, c'est étonnant que ce ne soit qu'avec certain maître cylindre...

Il y a 3 choses qui peuvent donner ce soucis de frein qui reste bloqué.

Des flexibles trop vieux car s'ils sont ce sont dégradés à l'intérieur (bouché), l'huile passe quand on freine car la pression est importante mais l'huile ne passe presque pas au retour du piston de l'étrier car la pression est très basse.

Une course trop faible de la tige de poussée, si (pédale au repos) la tige pousse en permanence sur le maitre cylindre, l'huile ne sais pas revenir vers le bocal, cas classique avec certaine adaptation de maitre cylindre et dont la tige de poussée du véhicule est trop longue. Il faut donc qu'il y ai un jeu de quelques mm entre la tige et le contact avec le maitre cylindre.

Et puis le soucis décrit ici : http://www.flat4ever.com/maitre-cylindre-kit-disque-t63127.html?t=63127

Link to comment
Share on other sites

  • 2 weeks later...

Salut Ttof, on a enlevé la soupape dans le maitre cylindre, on a remonté et purgé, et effectivement ça à l'air d'aller mieux!!

Pas eu le temps de tester sur route encore...

En tout cas merci pour ta réponse et les infos!

Ed.

Link to comment
Share on other sites

  • 4 years later...

Bonjour, 
Je suis tomber sur ce post suite au même problème rencontré. 

Je suis incapable d'ouvrir la page avec le détail concernant la suppression de la soupape résiduelle.  (page introuvable)

Quelqu'un aurai par hasard quelques photos ?

merci d'avance

Link to comment
Share on other sites

  • 1 year later...

Bonjour,

Greg68, exactement comme toi, le même problème que décrit précédemment et impossible d'ouvrir la page concernant la soupape résiduelle.

Si quelqu'un aurait le lien de la nouvelle page, je suis preneur !!

PS : ça fait 6 mois que je cherche la solution à ce problème...

Merci d'avance

Link to comment
Share on other sites

Bonjour,

 

J'ai eu ce soucis aussi, pensant que cela venait d'une mauvaise purge...

Il suffit donc de dessertir les clapets anti-retour et de les remettre en place, laisser celui pour les freins arr tel quel...

Pour pousser un peu le raisonnement : quelqu'un trouve t il que le freinage reste souple, un peu trop pour un systeme à disques?

La seule solution pour avoir une pédale ferme au freinage est le mastervac??

Ou augmenter le bras de levier de la pedale peut faire son affaire? (si realisable...)

 

Bien à vous

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...