Jump to content

Cox qui cale à chaud, perte de puissance


Recommended Posts

  • Replies 79
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

bein justement ! il ne faut pas trop faire confiance à ce qui est neuf, si tu as une vielle bobine et un vieux condo fais un essai avec.

Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie s

Là, je pense que le circuit de ralenti n'est pas en forme. Le ralenti se règle moteur chaud. L'étouffoir fonctionne?

Posted Images

Il y a 3 heures, YANNCH a dit :

L étouffoirs fonctionne correctement? Ton starter n est pas trop (fort)

Regarde le fonctionnement à froid, page 53 de la RTA.

L'étouffoir ne sert pas.

Link to post
Share on other sites
Il y a 5 heures, Lebowski a dit :

Et pour les compressions tout est bon?

c'est gentil Lebowski de l'aide que tu tente de m'apporter, mais ça fait deux pages que je dis que je prendrais les compressions d'ici fin de semaine et que je posterai les résultats.

Link to post
Share on other sites

Après avoir lu rapidement le post, je ne pense pa que ce soit un soucis de compression, soupapes grillées ou équivalent car même très faible ou sur 3 cylindres le moteur ne focntionenrait pas bien à froid puis mal à chaud.

Si les soupapes sont correctement réglées il ne reste plus que l'allumage et l'alimentation en carburant.

Pas mal de pistes on été données notamment la crépine de réservoir, fonctionnement de la pompe à essence > dans ce cas le moteur démarre avec un réservoir auxiliaire / nourrice placé en hauteur alimentant directement le carbu par gravité

L'allumeur, faisscau, bougies bobine ont été changés mais il ya deux choses:

1 - ce n'est pas parce qu'il y a de l'étincelle aux bougies à "vide" que l'allumage fonctionne correctement -

2 - beaucoup de pannes viennent de l'alimentation de la bobine >> généralement fonctionne mieux à froid puis de moins en moins à chaud, parfois jusqu'à la panne complète qui ne permet plus de démarrer >> il faut faire un test en alimentant directement le "+" ou "15" bobine au "+" batterie ou sur la grosse borne de l'alternateur (avec le +12 volts permament)

Link to post
Share on other sites

Après ré-lecture, je ne peux que abonder dans le sens du post de Loic un peu avant... 

Soit l alimentation d'essence, soit une défaillance qqpart au niveau de l'allumage.... Même si tu mentionnes que tout ce qui le compose est neuf ! 

Link to post
Share on other sites

Bon alors aujourd'hui je trouve un petit suintement d'essence au niveau de la flèche.

Si je ne me trompe c'est l’accès au gicleur principal? c'est ballot, l'ensemble des jointsd viennent d’être changés par acquis de conscience mais je ne sait pas si ce gicleur à été démonte... cela peut-il être l'origine de ma panne? merci à tous de l'aide apportée.

gicleur.jpg

Link to post
Share on other sites

A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :

 

Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3.

J’ai branché mon faisceau en fonction, soit comme illustré ci-après.

Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ?

Merci de vos commentaires

Sans titre.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Bug Art

    Initial Cox

    Vintage Autohaus

    Mecatechnic

    Feller Service

    Bugs Are Us

    Serial Kombi

    Car Concept

    Speed Shop

    Microprix

    piecesauto24.com

    auto-doc.fr

    Mascotte Assurances

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Slide Performance
  • Posts

    • Bonjour, j'envisage de changer ma pipe d'admission. Il y a un truc que je ne comprend pas : mon bloc est un 1300 AB, correspondant avec la voiture, une 1303 de 1973, mais celui ci possède un double réchauffage, avec toutes les toles moteurs correspondantes. Normalement les 1300 AB sont a simple réchauffage ?  Quel est l'interêt de ce montage ? Quelqu'un peut me dire quelle est le diamètre de la pipe d'un moteur de type AR pour voir si celle ci pourrait correspondre. J'ai commencé à regarder mais remettre une pipe simple réchauffage implique un changement du pot d'échappement et j'aimerais éviter à le faire.  
    • J'ai utilisé le seul kit disponible ici, de chez AA performance. J'ai également utilisé des bielles Unitech, mais je confirme qu'elles touchent dans le bloc avec le vilo de 74 ET les pistons de 88mm, donc en alésage d'origine côté bloc. J'imagine que ce problème disparait en alésant le bloc pour le passage des chemises de 96mm ou plus pour des pistons 90,5mm ou plus.
    • Toutes les bielles étaient montées dans le mauvais sens., maintenant que les ergots de bielle sont orientés vers l'arbre à came, tout est rentré dans l'ordre. J'aurais encore une question : Est ce que les Guides de soupape d'admission et d’échappement sont  identiques, car dans les shops c'est le cas.  
    • Pour le moteur j’ai les infos ci-dessous. Peut-être que le filtre à air est bien d’origine.
    • J'ai retrouvé l'huile que le mécano qui a mon moteur utilise : il s'agit de la Divinol Super 15w40, fabriquée en Allemagne https://shop-vwbrouk.cz/olej-motorovy-divinol-15w40-5l-p-20167 ....jamais entendu parlé de cette marque. L'additif de zinc qu'il ajoute est le CAM-SHIELD Premium ZDDP https://shop-vwbrouk.cz/prisada-do-oleje-zinkova-camshield-premium-zddp-443ml-p-25091 , un flacon fait 2 vidanges.
  • Upcoming Events

×
×
  • Create New...