Jump to content

Cox qui cale à chaud, perte de puissance


Recommended Posts

  • Replies 79
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

bein justement ! il ne faut pas trop faire confiance à ce qui est neuf, si tu as une vielle bobine et un vieux condo fais un essai avec.

Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie s

Là, je pense que le circuit de ralenti n'est pas en forme. Le ralenti se règle moteur chaud. L'étouffoir fonctionne?

Posted Images

Il y a 3 heures, YANNCH a dit :

L étouffoirs fonctionne correctement? Ton starter n est pas trop (fort)

Regarde le fonctionnement à froid, page 53 de la RTA.

L'étouffoir ne sert pas.

Link to post
Share on other sites
Il y a 5 heures, Lebowski a dit :

Et pour les compressions tout est bon?

c'est gentil Lebowski de l'aide que tu tente de m'apporter, mais ça fait deux pages que je dis que je prendrais les compressions d'ici fin de semaine et que je posterai les résultats.

Link to post
Share on other sites

Après avoir lu rapidement le post, je ne pense pa que ce soit un soucis de compression, soupapes grillées ou équivalent car même très faible ou sur 3 cylindres le moteur ne focntionenrait pas bien à froid puis mal à chaud.

Si les soupapes sont correctement réglées il ne reste plus que l'allumage et l'alimentation en carburant.

Pas mal de pistes on été données notamment la crépine de réservoir, fonctionnement de la pompe à essence > dans ce cas le moteur démarre avec un réservoir auxiliaire / nourrice placé en hauteur alimentant directement le carbu par gravité

L'allumeur, faisscau, bougies bobine ont été changés mais il ya deux choses:

1 - ce n'est pas parce qu'il y a de l'étincelle aux bougies à "vide" que l'allumage fonctionne correctement -

2 - beaucoup de pannes viennent de l'alimentation de la bobine >> généralement fonctionne mieux à froid puis de moins en moins à chaud, parfois jusqu'à la panne complète qui ne permet plus de démarrer >> il faut faire un test en alimentant directement le "+" ou "15" bobine au "+" batterie ou sur la grosse borne de l'alternateur (avec le +12 volts permament)

Link to post
Share on other sites

Après ré-lecture, je ne peux que abonder dans le sens du post de Loic un peu avant... 

Soit l alimentation d'essence, soit une défaillance qqpart au niveau de l'allumage.... Même si tu mentionnes que tout ce qui le compose est neuf ! 

Link to post
Share on other sites

Bon alors aujourd'hui je trouve un petit suintement d'essence au niveau de la flèche.

Si je ne me trompe c'est l’accès au gicleur principal? c'est ballot, l'ensemble des jointsd viennent d’être changés par acquis de conscience mais je ne sait pas si ce gicleur à été démonte... cela peut-il être l'origine de ma panne? merci à tous de l'aide apportée.

gicleur.jpg

Link to post
Share on other sites

A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :

 

Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3.

J’ai branché mon faisceau en fonction, soit comme illustré ci-après.

Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ?

Merci de vos commentaires

Sans titre.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Initial Cox

    Coxobus en Seine et Marne

    Mascotte Assurances

    Bug Art

    Rudy Olivenca Services

    Mecatechnic

    Car Concept

    auto-doc.fr

    Microprix

    Vintage Autohaus

    Feller Service

    piecesauto24.com

    Bugs Are Us

    Speed Shop

    Slide Performance

    Eugene, Artisan tolier

    Serial Kombi
  • Posts

    • Souvent le moins cher est celui qui coûte le plus ! Pour moi quand c'est médiocre on en a absolument pas pour son argent. J'ai déjà eu des kits ICT neufs ou tout était à refaire.......et ont couté le double du prix initial.
    • Tu peux déduire avec les descriptifs ci dessous et un visu sur l'admission. une chose est sûre c'est un échange standard. B  1600 simple admission AB  1300 double admission, simple réchauffage AR  1300 double admission, double réchauffage
    • On s'y perd et on tourne en rond au fil des pages et des pistes lancées... Si on revenait au début? Un "pro" de la VW à court d'idées... 🤔 déjà c'est spécial (je vous laisse réfléchir!) Bref passons... si je comprends bien, tu as en ta possession 2 carburateurs, le 30Pict3 original et le brosol 30/31? Les symptômes que tu décris longuement au fil des pages se présentent t'ils avec l'un des deux ou juste avec le brosol ? Si c'est le cas, je ne comprends pas pourquoi tu ne reposes pas le 30 pict 3 d'origine, histoire de repartir sur une base plus fiable... Pas facile de suivre vos pérégrinations en ce moment sur le forum...
    • Bonjour à tous,  Merci pour vos réponses,  Alors effectivement, ce sera mon premier aircooler que j'assemblerai mais pas mon premier moteur. ( j'ai un peu expérience et du matos) Je souhaite effectivement garder la boite origine pour limiter les coups...c'est vrai que de mettre un gros moteur et une boîte longue me tente mais le budget sera conséquent....sur un west pourquoi pas, mais sur un tolé vide....cela est-il bien utile ? Le tolé restera presque vide, max 100kg juste histoire d'isoler un peu phoniquement et peut être une banquette pour traîner rarement quelques copains,...pour le west j'ai déjà le t3.... Donc effectivement si je peux garder quelques pièces de mon 1600 AS pourquoi pas. Du coup deux configurations que vous m'avez proposées me plaise... Sois le 1678 mais moteur peut être un peu juste...? Sois le 1835 chemises épaisses... Mais bien sûr je reste ouvert à d'autres propositions.... Dans tout les cas je part sur aac neuf culasses complètes neuves, kit cylindres, double carburateurs, et échappement 4en1 sans boîte de chauffage, j'ai un chauffage additionnel.  Maintenant est-il possible de garder mon bas moteur sur un 1835 ? Si en bon état bien sur...😊 Merci
    • Bon je suis toujours en achat de matos et surtout en pleine réflexion !   Je ne vois pas comment caser unenroue 36-1 sur un CT.....   Et concernant le throttle bodie, diam 45 ou 50mm?
  • Upcoming Events

×
×
  • Create New...