Jump to content
manucox59

Cox qui cale à chaud, perte de puissance

Recommended Posts

Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie sortie, pour l'heure je n'ai pas le temps!

Donc mon souci etait visiblement mon allumeur.

Share this post


Link to post
Share on other sites
Il y a 7 heures, Haguarde a dit :

Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie sortie, pour l'heure je n'ai pas le temps!

Donc mon souci etait visiblement mon allumeur.

Beaucoup pense avoir une perle avec un 009 "d'époque" car on a oublié qu'au début des années 80 le 009 bosch bresil coutait moins cher au USA que vis et condos de qualité.Il était considéré comme un allumeur jetable à faible durée de vie. A cette époque c'était les mallory/scat qui était les allumeurs de qualité.

Share this post


Link to post
Share on other sites

Je ne saurais dire quant à la qualité des 009, le mien semble dater de 1998...

Ceci étant il faut que je roule un peu plus pour voir si mon souci est bien réglé

du coup j'ai une question subsidiaire est-ce normal que le corps de l'allumeur soit chaud après avoir roulé un moment? 

Je m'en étais rendue compte lors de la panne mais comme ce n'est pas un élément que l'on vient toucher régulièrement je ne sais si c'est normal.. 

Merci de votre réponse sur ce point qui, ma fois, m’inquiète un peu....

Share this post


Link to post
Share on other sites
Il y a 3 heures, coxbzh a dit :

Merci pour ton retour.

j’avais ce pb et après changement de l’allumeur c’est pareil 😢

Bonjour, 

Je suis tes malheurs depuis quelques temps.
Et je ne réponds pas par MP aux questions techniques.😉

Qu'en est-il du faisceau? Est-il récent? de qualité? Voici la référence du bosch original.

21547125bi.jpg?rand=1590914183

Share this post


Link to post
Share on other sites

Pour info mon faisceau à également été changé l'an dernier. Tout l'ensemble allumage est neuf à présent me concernant.

J'avais également contrôlé le bon fonctionnement du refroidissement, c’était une de mes pistes au début. (evacuation de l'air et tension de courroie)

J'espere que tu vas résoudre ton souci.

Share this post


Link to post
Share on other sites
Le 27/05/2020 à 11:24, Haguarde a dit :

Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie sortie, pour l'heure je n'ai pas le temps!

Donc mon souci etait visiblement mon allumeur.

Bonjour Haguarde.

As tu testé sur une plus grande distance ?

J'ai un peu les mêmes symptomes. Le moteur a tendance à caler quand je ralenti en arrivant à un stop ou rond point ; je dois redonner des petits coup d'accélérateur pour ne pas caler.

Merci

 

Share this post


Link to post
Share on other sites
Il y a 1 heure, COX66SPM a dit :

je dois redonner des petits coup d'accélérateur pour ne pas caler.

Là, je pense que le circuit de ralenti n'est pas en forme.

Le ralenti se règle moteur chaud.

L'étouffoir fonctionne?

Share this post


Link to post
Share on other sites

Oui, cox66spm, c'est bon pour moi maintenant. J'ai dernièrement affiné le réglage à la lampe stroboscopique. Avant d'investir dans un allumeur, comme le dit Lucas, revois tes réglages. Le remplacement de l'allumeur dans mon cas fût la solution de dernière chance après multiples réglages et remplacement des pièces d'usures classiques.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Slide Performance

    Mecatechnic

    auto-doc.fr

    Serial Kombi

    Bugs Are Us

    Bug Art

    Vintage Autohaus

    Feller Service

    Microprix

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Initial Cox

    Highway Import

    Mascotte Assurances

    Car Concept

    Speed Shop

    Coxobus en Seine et Marne
  • Posts

    • Oui, bien sûr, cela se vend par sets de 16. Le problème était que nos chers garagistes étaient trop faignants pour les ramasser quand ils tombaient par terre.
    • Bonjour,  Merci pour les precisions 👌😜 La Cox, je decouvre, comparé aux Golf1 😁, je m'efforce donc de faire au mieux.  Je vais changé ces 2 pieces ainsi que les silents blocs qui vont dessus...en attente de livraison.  Je change egalement les 2 amortisseurs ar.  Dans mon inspection generale de l'auto, j'ai decouvert que le demarreur ainsi que pas mal de pieces liées aux trains roulants av/ar furent changées.  Pour ma part, j'ai fini les freins (4 cyl de roue, degrippage des reglages, frein a main réglé), d'ailleurs y a t'il des obturateurs pour proteger les reglages des machoires ?  Puis je me suis attaqué aux remonte vitres, nettoyage, degrippage, reglage,remontage des panneaux de portes et les accessoires, et mise en place des 2 retros chromés.  Y a encore du taf 🙄...  😜    
    • Bonjour,   contrôle avant achat. Liste non exhaustive... https://1drv.ms/x/s!ApVgKjqeo0oPkUt5_xJ0ano_j43Q?e=fcfzsp
    • Je vérifie ça dès que je rentre merci a toi 😌
    • Le diagnostic est déjà fait à 50 % effectivement.... Reste a trouver l'élément d'allumage défectueux comme le précise Le-alain... Je commencerai déjà par vérifier que la bobine est bien alimentée en 12V, une cosse déconnectée sait on jamais Ma remarque concernant les pros (ou pseudo pros) ne demandait aucune suite... juste un constat au fil des lectures sur le forum 🙄
  • Upcoming Events

×
×
  • Create New...