Jump to content

test pollution....


Recommended Posts

il y a une heure, david.o a dit :

Bonjour a tous

Il tourne correctement sauf quand je m'arrête à un stop, souvent le régime moteur descend et remonte aprés. Est ce que ça a un lien ou pas ?

Merci pour vos réponses.

David

Bonjour tout seul! 

0.16, c'est vraiment fort peu! Ça ne m'étonne pas que le moteur joue au yo-yo aux feux rouges. Je suis d'ailleurs étonné qu'il tourne encore quand tu décélères jusqu'à l'arrêt.

Mais je ne connais pas le carbu Hi-flow... C'est comme un solex?

Link to comment
Share on other sites

possible que ce soit la richesse, ça ne coûte pas grand chose de faire un essai en l'ouvrant d'un tour ou deux et voir ce qui change.

si c'est ça tu peux peaufiner après.

vu que tu as un combi ultra moderne, as tu un allumeur avec une capsule de retard à l'allumage ?

si c'est le cas fais un essai en débranchant la capsule de retard sans oublier de boucher la prise de dépression du carbu.

bien sûr ne fais pas les deux manips en même temps si tu veux trouver ton soucis.

Link to comment
Share on other sites

je parlais d'une capsule de retard à l'allumage, c'est une capsule épaisse sur laquelle tu as deux tuyaux de branchés.

un pour l'avance et un autre pour le retard.

si tu as un seul tuyau c'est une simple capsule d'avance à l'allumage, pas besoin de faire un essai en la déconnectant.

Link to comment
Share on other sites

  • 1 year later...

Je ne vais pas ré ouvrir un autre sujet :D

Je viens de passer mon T3 (1700CT, AAC 2280, 40 DRLA, 009). Il donne aussi dans les 9% Co2, ce qui est énorme mais qui en m'étonne pas plus que ca vu qu'il sent l'essence au ralenti...

Mes carbus viennent d'être entièrement refait, j'ai essayé de jouer avec la vis de richesse au CT et à part dérégler mon moteur ca ne faisait quasiment rien à l'affichage.

Mes culbus sont bien à 0.15, ma vis platiné à 0.40 .

- J'ai des gicleurs de ralenti à 57 ce qui peut être un peu élevé mais pour moi ca en change rien à ce niveau là

- Le contrôleur m'a dit qu'il y avait peut être une fuite sur l'admission, pour moi une fuite ferait l'inverse et rendrait le mélange trop pauvre.

Est-ce qu'il problème de réglage d'avance pourrait être la cause ? Trop d'avance qui provoquerai une mauvais combustion et donc des rejets trop important ?

Dans l'année j’ai présenté plusieurs véhicules au CT que j'ai réglé (en 34 Pict, en 34 ICT, en DRLA) j’ai toujours passé haut la main le contrôle (voir même la cox je dois enrichir sur les DRLA avant le CT). Sur le CT le réglage de l'avance se fait à partir d'une flèche en plastique qui a pris 37 ans de chaleur... je doute fortement de la fiabilité de la chose... Au moins sur un cox/combi la jointure des demi-carter ne va pas vriller...

Link to comment
Share on other sites

Il y a 2 heures, ematoic a dit :

Je ne vais pas ré ouvrir un autre sujet :D

Je viens de passer mon T3 (1700CT, AAC 2280, 40 DRLA, 009). Il donne aussi dans les 9% Co2, ce qui est énorme mais qui en m'étonne pas plus que ca vu qu'il sent l'essence au ralenti...

Mes carbus viennent d'être entièrement refait, j'ai essayé de jouer avec la vis de richesse au CT et à part dérégler mon moteur ca ne faisait quasiment rien à l'affichage.

Mes culbus sont bien à 0.15, ma vis platiné à 0.40 .

- J'ai des gicleurs de ralenti à 57 ce qui peut être un peu élevé mais pour moi ca en change rien à ce niveau là

- Le contrôleur m'a dit qu'il y avait peut être une fuite sur l'admission, pour moi une fuite ferait l'inverse et rendrait le mélange trop pauvre.

Est-ce qu'il problème de réglage d'avance pourrait être la cause ? Trop d'avance qui provoquerai une mauvais combustion et donc des rejets trop important ?

Dans l'année j’ai présenté plusieurs véhicules au CT que j'ai réglé (en 34 Pict, en 34 ICT, en DRLA) j’ai toujours passé haut la main le contrôle (voir même la cox je dois enrichir sur les DRLA avant le CT). Sur le CT le réglage de l'avance se fait à partir d'une flèche en plastique qui a pris 37 ans de chaleur... je doute fortement de la fiabilité de la chose... Au moins sur un cox/combi la jointure des demi-carter ne va pas vriller...

pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti)

un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point.

soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.

Link to comment
Share on other sites

Il y a 5 heures, Loic a dit :

pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti)

un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point.

soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.

Oui les 4 vis agissent parfaitement sur le régime de ralenti, la synchro est bonne aussi.

Il ne reste plus en effet que l'allumage avec une avance initiale trop faible.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Microprix

    Feller Service

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic

    Initial Cox

    Slide Performance

    Speed Shop

    Coxobus en Seine et Marne

    Serial Kombi

    Mascotte Assurances

    Vintage Autohaus
  • Posts

    • Maintenant qu’on voit ton bloc fusibles, il est compliqué de se référer à ceux dnrorigien vu que ton circuit est un circuit fait maison … qui même s’il est propre n’a probablement rien à voir avec ceux d’origine … Donc s’y référencer n’a que peu d’intérêt …  Pour ta question : «  est ce que l’ampoule peut avoir une tôle de contact ? … oui  J’ai d’ailleurs un exemple puisque j’ai eu une fois un fusible qui sautait systématiquement au contact alors que je venais de changer les ampoules … après recherches, je me suis aperçu que mon ampoule de feu de position du phare avant s’était mise de travers dans son logement au remontage de la platine … elle faisait masse … j 
    • Avec les meilleures intentions, je ne suis pas capable de répondre sans photo  mais ilme semble que le  tutoriel de reparation du solenoide est la meilleure des aides … si la pièce est conforme à celle d’origine :   https://www.flat4ever.com/reparation-du-solenoide-de-demarreur/
    • Bonjour à toutes et tous. Merci PLEVIEZ pour ta clairvoyance. Bien sûr qu'on a le droit de dire ce qu'on pense de n'importe quelle chose et même d'en rire des fois. Le MAL grandissant de nos société réside justement dans cette façon qu'on les gens à faire ou ne pas faire les choses sous tel ou tel prétexte. Ceux qui ont le courage de leurs opinions et qui, par conséquent, les défendent, sont de moins en moins nombreux. Perso je fais comme je veux. Ceux qui n'apprécient pas en on le droit. C'est pas pour eux que je fais, mais pour moi. Bon vent à tous...😉
    • Perso ,j'avais une queue de canard (capot) sur ma 1303 il y a 30 ans je trouvais ça beau ,maintenant heuuuu 🤮,un capot long sur une 73 ,une peinture rose ,,,maintenant 🤢, mes gouts ont changés ,mais avant j'aimais ,mais c'était avant, si vous avez connu Jabline vous pouvez me comprendre. Chacun ses gouts .
    • Merci pour les codes DIN. La je "bidouille", les fusibles n'ont pas encore sautés  !!. Est ce que l'ampoule peut avoir un rôle de contact ? le 31 et le -sont solidaire ( je pence que c est normal ) , mon relais clignotant a que 2 cosse ( 6V )  comme le schéma .. je cherche la broche pour le 15 ..... et je " teste " pour trouver une solution ( je pense que le trou est du certainement a un court-circuit ancien ) Pour les câblages, je sais faire... je pense avoir réalisé un circuit "presque" propre sur la restauration de mon buggy  l année dernière   
  • Upcoming Events

×
×
  • Create New...