Jump to content

test pollution....


Recommended Posts

il y a une heure, david.o a dit :

Bonjour a tous

Il tourne correctement sauf quand je m'arrête à un stop, souvent le régime moteur descend et remonte aprés. Est ce que ça a un lien ou pas ?

Merci pour vos réponses.

David

Bonjour tout seul! 

0.16, c'est vraiment fort peu! Ça ne m'étonne pas que le moteur joue au yo-yo aux feux rouges. Je suis d'ailleurs étonné qu'il tourne encore quand tu décélères jusqu'à l'arrêt.

Mais je ne connais pas le carbu Hi-flow... C'est comme un solex?

Link to comment
Share on other sites

possible que ce soit la richesse, ça ne coûte pas grand chose de faire un essai en l'ouvrant d'un tour ou deux et voir ce qui change.

si c'est ça tu peux peaufiner après.

vu que tu as un combi ultra moderne, as tu un allumeur avec une capsule de retard à l'allumage ?

si c'est le cas fais un essai en débranchant la capsule de retard sans oublier de boucher la prise de dépression du carbu.

bien sûr ne fais pas les deux manips en même temps si tu veux trouver ton soucis.

Link to comment
Share on other sites

je parlais d'une capsule de retard à l'allumage, c'est une capsule épaisse sur laquelle tu as deux tuyaux de branchés.

un pour l'avance et un autre pour le retard.

si tu as un seul tuyau c'est une simple capsule d'avance à l'allumage, pas besoin de faire un essai en la déconnectant.

Link to comment
Share on other sites

  • 1 year later...

Je ne vais pas ré ouvrir un autre sujet :D

Je viens de passer mon T3 (1700CT, AAC 2280, 40 DRLA, 009). Il donne aussi dans les 9% Co2, ce qui est énorme mais qui en m'étonne pas plus que ca vu qu'il sent l'essence au ralenti...

Mes carbus viennent d'être entièrement refait, j'ai essayé de jouer avec la vis de richesse au CT et à part dérégler mon moteur ca ne faisait quasiment rien à l'affichage.

Mes culbus sont bien à 0.15, ma vis platiné à 0.40 .

- J'ai des gicleurs de ralenti à 57 ce qui peut être un peu élevé mais pour moi ca en change rien à ce niveau là

- Le contrôleur m'a dit qu'il y avait peut être une fuite sur l'admission, pour moi une fuite ferait l'inverse et rendrait le mélange trop pauvre.

Est-ce qu'il problème de réglage d'avance pourrait être la cause ? Trop d'avance qui provoquerai une mauvais combustion et donc des rejets trop important ?

Dans l'année j’ai présenté plusieurs véhicules au CT que j'ai réglé (en 34 Pict, en 34 ICT, en DRLA) j’ai toujours passé haut la main le contrôle (voir même la cox je dois enrichir sur les DRLA avant le CT). Sur le CT le réglage de l'avance se fait à partir d'une flèche en plastique qui a pris 37 ans de chaleur... je doute fortement de la fiabilité de la chose... Au moins sur un cox/combi la jointure des demi-carter ne va pas vriller...

Link to comment
Share on other sites

Il y a 2 heures, ematoic a dit :

Je ne vais pas ré ouvrir un autre sujet :D

Je viens de passer mon T3 (1700CT, AAC 2280, 40 DRLA, 009). Il donne aussi dans les 9% Co2, ce qui est énorme mais qui en m'étonne pas plus que ca vu qu'il sent l'essence au ralenti...

Mes carbus viennent d'être entièrement refait, j'ai essayé de jouer avec la vis de richesse au CT et à part dérégler mon moteur ca ne faisait quasiment rien à l'affichage.

Mes culbus sont bien à 0.15, ma vis platiné à 0.40 .

- J'ai des gicleurs de ralenti à 57 ce qui peut être un peu élevé mais pour moi ca en change rien à ce niveau là

- Le contrôleur m'a dit qu'il y avait peut être une fuite sur l'admission, pour moi une fuite ferait l'inverse et rendrait le mélange trop pauvre.

Est-ce qu'il problème de réglage d'avance pourrait être la cause ? Trop d'avance qui provoquerai une mauvais combustion et donc des rejets trop important ?

Dans l'année j’ai présenté plusieurs véhicules au CT que j'ai réglé (en 34 Pict, en 34 ICT, en DRLA) j’ai toujours passé haut la main le contrôle (voir même la cox je dois enrichir sur les DRLA avant le CT). Sur le CT le réglage de l'avance se fait à partir d'une flèche en plastique qui a pris 37 ans de chaleur... je doute fortement de la fiabilité de la chose... Au moins sur un cox/combi la jointure des demi-carter ne va pas vriller...

pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti)

un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point.

soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.

Link to comment
Share on other sites

Il y a 5 heures, Loic a dit :

pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti)

un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point.

soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.

Oui les 4 vis agissent parfaitement sur le régime de ralenti, la synchro est bonne aussi.

Il ne reste plus en effet que l'allumage avec une avance initiale trop faible.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Vintage Autohaus

    Mascotte Assurances

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Mecatechnic

    Car Concept

    Bugs Are Us

    Serial Kombi

    Coxobus en Seine et Marne

    Bug Art

    Slide Performance

    Initial Cox

    Feller Service

    Speed Shop

    Microprix
  • Posts

    • Chemises/ pistons/ culasses en 1678cc le couple est meilleur mais le gain est plus de 5-6ch avec des bonnes culasses et peu plus de RV (autours de 7.8:1)  que de 15,.. sans autres modifs. Pour la course 74 mm il est clair qu'il faudra au moins  refaire e jeu au niveau des jupes de pistons et le passage des vis/ écrous de bielles au niveau des puits de cylindres. Cela ne gène en rien de conserver le circuit d'huile d'origine, bien qu'un 69x87 ou 69x88mm chauffera légèrement moins en huile qu'un 74x85.5mm Le passage en 1776 cc est une bonne option mais rien n'oblige pour autant le full-flow ou même le carter supplémentaire. Je préfère le montage d'un petit arbre à cames car cela change tout au final, au moins autant, voir plus que le seule changement de cylindrée.
    • Bonjour, Sur mon T2 pick-up, je viens de monter un "kit 1678cc" chemises-pistons-culasses. Environ 1000 euros le kit. Sans toucher à l'aac, ni vilebrequin, ni aucun usinage; et en gardant le carbu origine, seuls les gicleurs ont étés remplacés selon les recommandations. Selon la description, gain de puissance estimé à +15cv (à voir...). Je ne peux pour le moment faire de retour sur ce montage, il est encore non roulant.
    • J'avais une bosch, je n'ai jamais pu la démonter, c'était comme emmanché en force. Rien à faire. Je me demande comment on peut concevoir des trucs pareils.
    • Bonjour,  Je replace un message de Cox 585.   Bonjour je déterre ce sujet mais je galère avec le retrait des roulements vous dites que la flasque de la turbine se retire facilement en tapant avec un marteau bois mais même après trois jours noyé dans le dégrippant rien ne bouge! j'ai un extracteur trois branches mais ça ne va pas ! ma question avec quel modèle d'extracteur avez vous retiré ces satanés roulements? merci pour votre aide cordialement Bernard
    • Bonjour,   Je prévois une révision moteur d'ici 1-2 saisons (moteur à ouvrir pour contrôle et réfection étanchéité), et je me demande si tant qu'il est ouvert, je n'en profiterai pas pour modifier un chouïa ce brave 1600 qui tourne déjà vraiment bien pour lui donner un peu plus de couple à bas-moyen régime.. Le but ici est d'agrémenter la conduite en gagnant du couple quand c'est réellement nécessaire en conduite "daily". Je vise notamment l'accélération dans les côtes, sur les bretelles d'accès voies rapides (pour s'insérer aisément dans le trafic), ou en sortie de rond-point.  Je voudrais donc garder le maximum d'éléments stock, y compris l'alésage, mais allonger un peu la course du vilebrequin (69>74mm). Je me fiche pas mal de gagner en puissance, ou de monter en régime max. Mon 4000rpm me convient parfaitement. L'autre critère est la fiabilité. Si je modifie, ce ne sera pas au détriment de la longévité. Questions : - Le vilo 74mm nécessite-t-il un usinage du bloc? - Puis-je garder le circuit d'huile stock (sans full flow)? - Quid de l'AAC? - Quid des culasses et des soupapes ? Pour ne rien vous cacher, j'avais envisagé un 1776cc, mais rien que le full flow et le carter supplémentaire me rebutent... Je voudrais garder le même niveau de maintenance qu'actuellement.   Merci d'avance pour vos lumières.
  • Upcoming Events

×
×
  • Create New...