Jump to content

Recommended Posts

Petit déterrage de post^^.

Après essai avec un manomètre mécanique, il s'avère que là où mon mano électrique me dit 2.1 Bars, le mécanique me dit 4 Bars...

A froid ? à chaud ? au ralenti ? en régulation ?

Link to post
Share on other sites
Même avis que Alain.

A ce stade je ne vois pas vraiment le soucis que cela puisse poser.

Il faut que l'huile fasse entre 90 et 110°C en fonctionnement pour commencer à considérer la pression d'huile/ régime moteur.

En dessous de cette température elle est souvent trop élevée (2 bars à 1000 rpm ou moins c'est beaucoup à chaud mais à part la perte de puissance/ rendement ce n'est pas une catastrophe non plus.

Roule pour atteindre environ 100°C et refait tes mesures à 1000 rpm et à 4000 rpm constant par exemple.

Tu pourras toujours faire une "correction" en jouant sur l'indice de viscosité de l'huile si besoin.

C'est pas probant

Voir le message de Loic

Un moteur est prévu pour tourner à chaud !

Link to post
Share on other sites

Oui, mais pour l'instant j'évoque un problème de mesure car :

Pour une même pression physique dans le circuit,

- l'ensemble sonde/mano vdo me dit 2 bars

- un mano mécanique testé me dit 4 bars

Je cherche juste à savoir (avant de claquer encore des €) d'où viendrait le problème : sonde? ou mano? ou montage? ou....?

Merci:)

D’ailleurs, si quelqun proche de montluçon avait une sonde vdo 0-5 Bars à me prêter le temps d'un essai (je viendrais avec la voiture) ça m’intéresse fortement:) (PS: Bien entendu, l'apéro qui s'en suivra sera à ma charge^^)

Link to post
Share on other sites

Il faut la bonne combinaison ( mano + sonde ) sinon l'info est inexacte.

erreur d'emballage ( ça m'est arrivé )

http://www.flat4ever.com/showpost.php?p=534137&postcount=58

2 bar à froid c'est improbable.

Fait une recherche avec la marque et référence des sondes qui fonctionne par paire.

Il y a un test à faire en mettant la sonde à la masse ( le mano descent à zéro ( 10 -180 ohm de mémoire pour du vdo 5bar )

Link to post
Share on other sites

Bonsoir à tous,

J'ai mieux regardé ma sonde et surprise........ c'est une 0-10 Bars...

Je vais donc voir avec S...P... pour un échange ou un gros geste commercial.

En tout cas, merci à tous pour vos conseils et idées!

En espérant pouvoir vous dépanner moi aussi, je vous dis à bientôt!:)

(PS: une petite photo de la sonde)

570097IMG20140604171228.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...