Jump to content
Sign in to follow this  
lucas

Chauffe moteur; et si c'était le pot?

Recommended Posts

Il faudrait vérifier précisément la tension d'alimentation du cadran avec et sans phares puis mesurer la résistance entre la masse du cadran et le fil venant de la sonde avec et sans phares.

Share this post


Link to post
Share on other sites
Oui, j'avais tiré spécialement une masse pour le boîtier... :(

Je vais encore vérifier.

Quand je lis cela ... je flippe ... Jacques doit remetre en service mon mano ! Y'a des cadrans étalonnés larges pour les montages lucarelliens ?

Share this post


Link to post
Share on other sites

Je remonte le poste.

Oui, c'était le pot.

J'ai remonté des boîtes de chauffage NOS, bien pourriéreuses, mais NOS.

Hier, 300 bornes à 105 Km/h GPS, et le thermomètre n'a pas dépassé 95°C.

JE JURE de n'acheter à la l'avenir des pièces repro que en cas de dernière nécessité. :mad:

A donner: deux boîtes repro en merdanium chinois véritable. Chauffent mal et étouffent le moteur. Idéal pour bricoleur.

Share this post


Link to post
Share on other sites
A donner: deux boîtes repro en merdanium chinois véritable. Chauffent mal et étouffent le moteur. Idéal pour bricoleur.

lucas, je veux bien les prendre à condition que tu envoi une caisse de bonne bière belge avec.

si le colis est trop lourd tant pis pour les boites de chauffage.:D

Share this post


Link to post
Share on other sites
Hier, 300 bornes à 105 Km/h GPS, et le thermomètre n'a pas dépassé 95°C.
Oui mais avec ou sans les phares allumés ???

VW n'a JAMAIS jugé utile de mettre de jauge de température sur ses Cox, ce qui élimine bien des problèmes qui sont parfois plus dans la tête du conducteur que dans le moteur. Parlez en aux Porschistes : ils commencent à lever le pied quand l'huile atteint 140°.

Entre les débats sur

- l'endroit où il faut placer la sonde

- l’appariement sonde vs. mano

- les différences phares allumés vs. phares éteints

- la fiabilité des différentes marques

- l'influence de l'huile sur la température lue

... ça a le mérite de faire phosphorer les cerveaux et les claviers

Share this post


Link to post
Share on other sites

Tu as raison Marty mais si ca permet de conserver le moteur plus longtemps pourquoi s'en priver?

PS: pour les 140°C ca me paraît excessivement élevé quand même... même avec de l'huile haut de gamme, 130 c'est déjà beaucoup.

Share this post


Link to post
Share on other sites
Oui mais avec ou sans les phares allumés ???

VW n'a JAMAIS jugé utile de mettre de jauge de température sur ses Cox, ce qui élimine bien des problèmes qui sont parfois plus dans la tête du conducteur que dans le moteur. Parlez en aux Porschistes : ils commencent à lever le pied quand l'huile atteint 140°.

Entre les débats sur

- l'endroit où il faut placer la sonde

- l’appariement sonde vs. mano

- les différences phares allumés vs. phares éteints

- la fiabilité des différentes marques

- l'influence de l'huile sur la température lue

... ça a le mérite de faire phosphorer les cerveaux et les claviers

Bonjour

Je comprends la remarque.

Ce que je sais, c'est que dans les mêmes circonstances de longueur et de température extérieure, l'an passé, j'avais dû m'arrêter à mi-course parce que je dépassais les 110°C. En roulant à moins de 100 Km/h.

Oui, VW n'a jamais placé de sonde de température sur ses modèles, parce que les cox pourrissaient à 150.000 Km, et que les moteurs explosaient à ce kilométrage parce que les nouveaux conducteurs roulaient pied dedans.

Mais on s'en fichait.

Les Françaises et les Italiennes rouillaient déjà sur les shows room. Sur la toute nouvelle A1, on s'amusait à parier sur le nombre de voitures en panne entre Bruxelles et Paris.

Quand on (je) roule régulièrement sur grande distance avec une voiture de 40 ans (et 220.000 Km), on (je) prend certaines précautions. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Mecatechnic

    Car Concept

    Vintage Autohaus

    Eugene, Artisan tolier

    Feller Service

    Mascotte Assurances

    Coxobus en Seine et Marne

    Microprix

    Slide Performance

    Serial Kombi

    Initial Cox

    Rudy Olivenca Services

    Highway Import

    Speed Shop

    Bug Art

    Bugs Are Us
  • Posts

    • De faire comme à l'origine... J'ai justement déposé et nettoyer mon réservoir la semaine passée. J'ai été victime de la panne classique qui m'a obligé a faire 25 km par saut de puce de 3 km, ceux qui l'ont déjà vécu me comprendront 😉 Après passage au Karcher (on voyait bien les dépôts au fond) et séchage, le remontage s'effectue conformément à l'origine avec tube coudé assorti de son filtre/tamis et filtre a essence classique en sortie de réservoir pour protéger la ligne d'essence qui traverse la poutre. Restons adepte des choses simples...
    • Allez, Caslu / Hibernatus... direction le Café. Pour cette fois 🙂 ... il y a déjà 3 ans qu'aucune préfecture ne délivre plus de carte grises et que tout passe par l'ANTS ! Quant au reste, tu m'as habitué à mieux pour un 1er avril 
    • Première immatriculation: également un premier avril? 🙃
    • Salut les gores,   Voila j’ai pu immatriculé la cox emrpuntée à un pote. Merci à la meuf de la pref de dunkerke qui ma donner un sacré coup de pouce Mais voila j’ai un autre blem la baterie se decharge tout le temps. Et je n’é pas dappareil pour mesuré Toute facon ces appareils disparaissent, la pile est vide, le fusible naze : faut trouver autre chose Moi jai mon truc et je vous le raconte Vous prenz une serviette époge humide, vous débrancher la masse de la baterie avec une clé anglaise(je né que caà Avec les deux mains bien moullée vous saisisser la tresse de mase et de lautre vous touché la borne – de la baterie. Si vous sentez un chatouillement c’est kil ya une fuite. Alors avec un baton ou une canne a pèche, vous fète sauter un a un les fusible et vous recommencez. Si ca ne chatouille plu c’est que le blem vien du fusible. Vous pouver aussi tester la masse avec la langue mais ca risque de fuer et de faire mal   Jespére vous avoir aider
    • j'ai ce montage, pas de problème de fonctionnement. Le carbu est bien alimenté. Après difficile de dire si la pompe "force" plus que sans filtre. Il faudrait mesurer pression et débit en amont et en aval de la pompe avec et sans le filtre pour comparer.
  • Upcoming Events

×
×
  • Create New...