Jump to content

Sonde de pression d'huile déporté


Recommended Posts

  • Replies 45
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

1 er pro que je prends au hasard : http://www.slideperformance.com/flexibles-aviation-pour-vw-cox-combi-karmann.html

Salut Stéphane je me rappelle bien de ton moteur. 1584 cc engle w125, culasses 40x35 et 2 x 48 IDF préparé par Fabrice si ma mémoire ne fait pas défaut. Sympa ces petits moteurs boostés

La remarque de "coxbabi" est très juste si tu est en simple admission (radiateur dans la turbine). Si tu as peur de percer la turbine tu peut te faire, peut-être, une plaque pliée qui se fixe sur

Posted Images

Il y a 8 heures, jawz a dit :

Moi je suis dans le clan Ttof !!! J'ai ce montage depuis plus de dix ans et jamais de soucis 😁

Si tu penses qu'il y a des clans t'as rien compris!!!....B)

Si tu veux tout savoir, j'ai aussi fait ce montage et roulé comme ça tous les jours pendant au moins 3 ans, et c'était il y a 25 ans. A l'époque je vivais en Ardèche, et je déjaugeais beaucoup. J'ai essayé avec 2 autres sondes: pareil! Alors j'ai remis la sonde sans flexible, et hop: problème disparu! A l'époque un moteur préparé coùtait un "bras", et je n'avais pas les moyens de le casser....

Mon moteur a été démonté à 80000 kms pour contrôle: pas une trace d'usure sur les coussinets. Et pourtant quand ça déjauge ça laisse des traces......bizarrement pas là.... Le moteur était un très gros 1600 initialement prévu pour la course  qui prenait 8000rpm (peut-être certains ici s'en souviennent...).

J'ai retenté ce montage avec flexible par 2 fois après, toujours avec les mêmes symptômes. Et même si je n'ai jamais cassé de filetage côté bloc, je n'ai pas été convaincu des avantages du flexible, donc j'ai arrêté.

Ce n'est que mon expérience, et j'entends celle des autres, et tant mieux si elles sont différentes, mais sur ce sujet, tu sais maintenant pourquoi je ne changerai pas d'avis.-_-

 

 

 

Link to post
Share on other sites
Le 23/02/2017 at 17:44, offroad181 a dit :

Si tu penses qu'il y a des clans t'as rien compris!!!....B)

Si tu veux tout savoir, j'ai aussi fait ce montage et roulé comme ça tous les jours pendant au moins 3 ans, et c'était il y a 25 ans. A l'époque je vivais en Ardèche, et je déjaugeais beaucoup. J'ai essayé avec 2 autres sondes: pareil! Alors j'ai remis la sonde sans flexible, et hop: problème disparu! A l'époque un moteur préparé coùtait un "bras", et je n'avais pas les moyens de le casser....

Mon moteur a été démonté à 80000 kms pour contrôle: pas une trace d'usure sur les coussinets. Et pourtant quand ça déjauge ça laisse des traces......bizarrement pas là.... Le moteur était un très gros 1600 initialement prévu pour la course  qui prenait 8000rpm (peut-être certains ici s'en souviennent...).

J'ai retenté ce montage avec flexible par 2 fois après, toujours avec les mêmes symptômes. Et même si je n'ai jamais cassé de filetage côté bloc, je n'ai pas été convaincu des avantages du flexible, donc j'ai arrêté.

Ce n'est que mon expérience, et j'entends celle des autres, et tant mieux si elles sont différentes, mais sur ce sujet, tu sais maintenant pourquoi je ne changerai pas d'avis.-_-

 

 

 

Salut Stéphane

je me rappelle bien de ton moteur.

1584 cc engle w125, culasses 40x35 et 2 x 48 IDF préparé par Fabrice si ma mémoire ne fait pas défaut.

Sympa ces petits moteurs boostés en conduite sportive,.. ça reviendra à la mode un jour :)

 

 

Link to post
Share on other sites
il y a 39 minutes, Loic a dit :

Salut Stéphane

je me rappelle bien de ton moteur.

1584 cc engle w125, culasses 40x35 et 2 x 48 IDF préparé par Fabrice si ma mémoire ne fait pas défaut.

Sympa ces petits moteurs boostés en conduite sportive,.. ça reviendra à la mode un jour :)

 

 

Finalement je peux encore booster mon 1600 a titre indicatif combien sort de chevaux un moteur comme ça, j'imagine bien que ça ne doit pas être très coupleux.

Link to post
Share on other sites
Il y a 2 heures, Loic a dit :

Salut Stéphane

je me rappelle bien de ton moteur.

1584 cc engle w125, culasses 40x35 et 2 x 48 IDF préparé par Fabrice si ma mémoire ne fait pas défaut.

Sympa ces petits moteurs boostés en conduite sportive,.. ça reviendra à la mode un jour :)

 

 

c'est bien ça. Pas franchement coupleux, mais pas si mal à bas régime en fait....

On en a reparlé il y a 1 an avec Fabrice: pas impossible d'en refaire un dans ce style d'ici quelque temps.

Pour répondre à kentinvw17: on ne l'a jamais passé au banc, mais on a estimé qu'au mieux en config course, on avait 100 chevaux (rupteur à 8200 RPM très exactement). 

Link to post
Share on other sites

il est relativement accessible de sortir 110ch d'un 1584 cc et il aura une meilleure longévité qu'un 2276 cc de 150ch en comparaison.

J'ai monté et utilisé plusieurs 1584cc de plus de 100ch mesuré et ce sont des moteurs plaisant, mais à puissance équivalente il est clair qu'un 1915cc donne plus de sensation avec le vilo/ bielles d'origine, plus de poussée et pas forcément plus cher, peut être même moins...

Link to post
Share on other sites
  • 2 months later...

Hello tout le monde.

Bon j'ai enfin commandé la durite avia, j'ai le té de dérivation mais aucun n'est livré avec un joint. J'imagine qu'il faut que je rajoute un joint sur chaque connexion par filetage ? Si c'est le cas je peux trouver ce type de joints chez des distributeurs de pièces autos ?
Merci de vos retours éclairés à un néophyte qui veut éviter de faire trop de co... bêtises :-)

Link to post
Share on other sites

Pas de joint ! C'est un filetage conique, tu serres ça pas trop fort et ça va le faire ! Si tu n'es pas confiant tu mets un peu de frein filet mais à priori ça n'est pas nécessaire. Et, pour ma part, j'ai mis un bout de durit d'huile entre la sonde et la patte de fixation pour faire un peu silent-block...

Bonne meca!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • piecesauto24.com

    Coxobus en Seine et Marne

    Speed Shop

    Mascotte Assurances

    Microprix

    Car Concept

    Mecatechnic

    Eugene, Artisan tolier

    Slide Performance

    Initial Cox

    Bug Art

    auto-doc.fr

    Serial Kombi

    Feller Service

    Vintage Autohaus

    Bugs Are Us

    Rudy Olivenca Services
  • Posts

    • L'addition filtre à huile est pour moi la première (ou essentielle) chose à faire sur un moteur refait. J'ai démonté des moteurs porteurs de filtre à huile (pour amélioration) qui avaient 90 000 kms qui étaient vraiment en très bon état. Par ailleurs suite à ouverture de blocs presque neufs  (20 000 kms environ) sans filtre à huile, j'ai observé des rayures vilo qui ont entrainé une rectification , 2 bielles on du être rebaguées et les poussoirs d'AC à jeter. Ce n'est pas pour rien que tous les moteurs du monde produits après 1960 ont un filtre d'huile........
    • bonjour YANNCH et Loic comme tous ici et bien que néophyte , je suis scotché par ce travail de sorciers et qui a le mérite de vouloir le rendre accessible, bravo https://i.postimg.cc/1t3VHLWM/1200-prfo-1967-par-yann.jpg seule la pompe à huile rend le visu différent d'un bloc stock et je voudrais connaitre le but, est ce pour y poser un filtre ou pour faire une dérivation de refroidissement d'huile ?  et une pompe haut débit pourrait elle suffire vous n'avez pas retouché le bloc bas moteur donc je peux supposer qu' un bloc d'origine peut faire l'affaire et garder son N° de frappe ? le ronron du moteur est bien chaud bien rond et c'est cool à entendre, je m'attendais presque à + que les 65 cv annoncés avant ultime modifs ... le chant des druides, merci à vous Marc  
    • Salut, j'ai un 123 Ignition Bluetooth, c'est assez simple à installer et à utiliser via l'application . J'avais des problèmes de connexion en Bluetooth, j'ai fais appel au SAV par le vendeur, j'ai eu une réponse rapide et une technique pour réinitialiser le tout . Un peu chère,mais la qualité est la !! Tu peux tuner ton avance en roulant, voir si ta batterie charge bien,ect ... Je l'ai prix avec dépression, c'est le seul doute que j'ai, est-ce vraiment utile ?   Bonne journée      
    • J'ai pris un 123 ignition ( classique) pour mon moteur cox parce que : - J'en ai plusieurs ( sur des françaises) qui me donnent satisfaction depuis de nombreuses années malgré de mauvais traitements ( je fais du raid avec) - Il fonctionne en 6v comme en 12V - On a le choix des courbes - Il fonctionne bien avec pas mal de bobines ( celles de Renault 4, 5, 12... Par exemple)   - Il se laisse oublier ( genre 60 000km sans même ouvrir la tête pour jeter un oeil )     Je ne connais pas les autres et n'ai pas d'actions chez 123...
    • Google est ton ami... "ingrid oppermann vw"
  • Upcoming Events

×
×
  • Create New...