Jump to content
Sign in to follow this  
Guest Bayou

P=UxI

Recommended Posts

Guest Bayou

Bonsoir à tous,

J'ai besoin de me confier à vous ;

depuis que je roule en cox, je me sens mieux, partir au travail deviens plus agréable, je n'ai plus mal au dos, plus de stress, les enfants sont calmes dans la voiture et j'ai retrouvé mon sexe appeal ;) .

C'est le pied, le bonheur !

Bon passons aux choses sérieuses, j'avais un soucis avec mon régulateur mais le problème est réglé.

J'avais toujours le voyant de charge qui scintillait quand j'allumait mes phares, j'ai donc décidé de prendre mon ohmmètre et de trouver une masse quelque part .

Je règle mon appareil sur 20A et 20Mohm est je trouve une fuite de 2.65 A qui venait d'une mauvaise masse sur le culot du phare droit.

C'est à dire aucune continuité entre la masse de la carrosserie et la connexion sur le culot.

J'ai 2 questions :

- est ce que l'infime masse qui touche le cercle chromé et l'aile , fut suffisante pour que l'ampoule puisse fonctionner et alors consommer plus que la normale ?

ou

- le fil moins venant de la carrosserie ne faisant pas masse voir aucun contacte sur le culot deviendrait résistif au point de consommer 2.65A, si P=UI nous aurions P= 6.7v *2.65 = 17.7 W avec une batterie bien chargée.

Bien Sûr après grattage c'est gagnant plus de consommateur :D .

Merci pour vos réponse

Share this post


Link to post
Share on other sites
Bonsoir à tous,

C'est à dire aucune continuité entre la masse de la carrosserie et la connexion sur le culot.

Je comprends mal.

sur une ampoule, on a

- le culot qui fait masse

- l'alimentation. Que tu appelles connexion?

Tu n'avais pas de retour via le culot et la carrosserie?

Juste pour info, j'avais une fuite (0,03 Amp) via les fiches de connexion du quomodo, à cause d'une fuite d'eau du lave glace.

Share this post


Link to post
Share on other sites

Non, ça ne consomme pas plus, au contraire !

ça fonctionne mal, c'est tout.

si tu n'as pas une bonne masse, ton ampoule s'allume mal.

cela ajoute une résistance en série avec l'ampoule, donc au contraire diminue la puissance consommée

I = U/(Rampoule+Rmasse) la résistance du contact culot/masse est en série du filament et non en parallèle

P=RI²

P= (Rampoule+Rmasse)/(Rampoule+Rmasse)²*U²

P= U²/(Rampoule+Rmasse) < U²/Rampoule pour le fonctionnement normal

si ton voyant s'allume quand tu mets les phares, c'est que tu arrives à la limite de ta capacité de charge.

Share this post


Link to post
Share on other sites
si ton voyant s'allume quand tu mets les phares, c'est que tu arrives à la limite de ta capacité de charge.

Salut,

Ou alors que la résistance du circuit a augmenté avec le temps.

Le témoin de charge s'allume si la tension circuit est différente de la tension de charge (le fameux fil bleu, code 61)

Ce fil va direct du régulateur à l'alimentation du voyant G. Le culot est à la tension du + contact (code 30).

Pour que le voyant ne commence pas à s'allumer dès qu'on branche les phares, (et madame lucas à paniquer "'t'as vu? Il y a un problème? :confused: ) j'ai branché en série une résistance de 4.7 Ohms (1 Watt) sur l'alimentation du voyant. Pour compenser la résistance du circuit vieillissant.

Et j'ai aussi un voltmètre branché sur la batterie via un relais, pour lire la tension batterie une fois le contact mis.

Share this post


Link to post
Share on other sites

Bonjour,

Tout d'abord ça fait plaisir de lire ton message plein de joie ;)

Pour le problème de connexion électrique :

Il ne faut pas oublier que le cas des ampoules de phare est un peu particulier puisque dans la même ampoule tu as 2 filaments qui ont un point commun : la masse.

Si le retour a la masse ne se fait plus, le courant électrique va passer par le filament qui devait être normalement alimenté (par exemple celui des feux de croisement), puis par l'autre filament (plein phare). Comme celui ci est relié a l'autre phare au filament correspondant le courant va passer par le filament pas alimenté de la seconde ampoule (plein phare) car ce filament est bien connecté a la masse lui.

Pour résumer, dans le circuit normalement connectée on a le courant qui traverse le filament puis va dans la masse.

Dans le second circuit, le courant traverse 3 filaments avant d'arriver a la masse donc les 17W que tu trouves sont dissipés dans ces 3 filaments et pas dans la mauvaise connexion ;)

Share this post


Link to post
Share on other sites
Guest Bayou

Bonsoir à tous,

Merci pour vos réponses mais je pensais avoir trouver le problème mais aujourd'hui en rentrant du travail, j'ai mesuré la tension de la batterie et j'ai 6.3v alors qu'en démarrant ce matin j'avais 6.75v, donc je re-mesure entre la masse et le moins de la batterie est je retrouve 2.35(?) alors je ne sais pas si c'est des A ou mA, avec un réglage 20A et 20Mohm sur l’ampèremètre.

Pour résumer ; ce que j'ai posté hier n'est pas bon, est ce qu'utiliser les phares le matin et soir en cumulant 45 min de trajet et 4 démarrages, pourrait faire baisser la charge de la batterie de 0.4 V.

Demain je vous poste les photos des mesures prises.

Merci et bonne soirée

Share this post


Link to post
Share on other sites
Bonsoir à tous,

Merci pour vos réponses mais je pensais avoir trouver le problème mais aujourd'hui en rentrant du travail, j'ai mesuré la tension de la batterie et j'ai 6.3v alors qu'en démarrant ce matin j'avais 6.75v, donc je re-mesure entre la masse et le moins de la batterie est je retrouve 2.35(?) alors je ne sais pas si c'est des A ou mA, avec un réglage 20A et 20Mohm sur l’ampèremètre.

Pour résumer ; ce que j'ai posté hier n'est pas bon, est ce qu'utiliser les phares le matin et soir en cumulant 45 min de trajet et 4 démarrages, pourrait faire baisser la charge de la batterie de 0.4 V.

Demain je vous poste les photos des mesures prises.

Merci et bonne soirée

bonjour,

Donc on efface et on recommence? ;)

Pour mesurer un éventuel courant de fuite, sois sûr qu'aucun consommateur normal n'est branché.

Eclairage intérieur, mémoire radio, horloge etc.

J'avais un courant de fuite dans le quomodo, d'une valeur de 0.030 Amp, soit 30 mAmp. C'était suffisant pour vider la batterie en une semaine.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...