Aller au contenu
coxbabi

Bouton de tableau de bord

Recommended Posts

Bonjour

Sur le tableau de bord de mon karmann j ai deux types de boutons de couleur différentes. Des gris et des ivoires. Les deux types sont des vw d origine.

Quel est la bonne couleur pour ces boutons? Sachant que mon karmann est un 61 que le volant la colonne de direction et les armatures de sièges sont silberbeige.

Merci

Baptiste

Partager ce message


Lien à poster
Partager sur d’autres sites

Non la couleur de la colonne est silberbeige tout comme le volant. Ce qui est basaltgrey c est le levier de vitesse et le frein a main.....

Partager ce message


Lien à poster
Partager sur d’autres sites

regardes le reglage des sieges,il y a un bouton,si c est comme les cox,tu sauras alors la couleur de tes boutons,on oublies souvent de les changer et ils sont plus durs a trouver.......

Partager ce message


Lien à poster
Partager sur d’autres sites
Non la couleur de la colonne est silberbeige tout comme le volant. Ce qui est basaltgrey c est le levier de vitesse et le frein a main.....

ah ok... il parle de la couleur des parties métalliques... je pensais qu'il mentionnait la couleur du pommeau et du bouton de frein à main......:o

Partager ce message


Lien à poster
Partager sur d’autres sites

non,je parlai des boutons de reglage du siege,si ils sont gris ,alors tes boutons aussi,c etait assortit a l epoque,je ne connais pas tes sieges....je sais pas si il y a un bouton de reglage comme sur les cox....

Partager ce message


Lien à poster
Partager sur d’autres sites
non,je parlai des boutons de reglage du siege,si ils sont gris ,alors tes boutons aussi,c etait assortit a l epoque,je ne connais pas tes sieges....je sais pas si il y a un bouton de reglage comme sur les cox....

Non en disant " il parle" je parlais de the samba et des données presentent..... :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Serial Kombi

    Bug Art

    Vintage Autohaus

    Vintage Speed

    Mecatechnic

    Classic Store

    Eugene, Artisan tolier

    Bugs Are Us

    Rudy Olivenca Services

    Feller Service

    Initial Cox

    Speed Shop

    Car Concept

    Microprix

    Coxobus en Seine et Marne

    Highway Import
  • Messages

    • Comme dis plus haut, cela peut être le carbu mais également l'arrivée d'essence. Pompe à essence hs, filtre bouché... 
    • L'étouffoir fonctionne (il claque quand on met le 12V, et même en panne il ne devrait pas gêner le démarrage à froid) et oui je confirme que ça vient du carbu (en fait j'avais déjà fait le test de l'essence dedans). La question est de savoir ce qui peut déconner dans un carbu qui a été démonté et remonté au point d'empêcher un démarrage...
    • alors,tout est remonté,pipes surfacées,joints neufs,plusieurs serrages progressifs.gicleurs de ralenti 55,faisceau beru neuf,fils HT>bobine taylor puisque plus long. filter king testé à 0.22,0.2,0.18.sans difference notable. Démarrage correct en bobine bleue mexico+module cartier. idem avec la pertronix+module.puis ça merdouille de nouveau.certe moins avec le module. Les 2 chauffent très vite. ce sont mes bobines probablement  fatiguées. ca donne un bruit pas glop, et de montée/basse de regime sans raison,pas de ratées,mais presque. j'ai synchro avec et sans tringlerie,néamoins je suis dans des valeurs d'air supérieure à ce que loic a donné ,je mesure entre 7 et 8g d'air. à debit égal,la pipe 3-4 est bien plus fraiche que celle 1-2. avec une vieille bobine valeo,soucis de courant au demarrage (ca sent la pose de relais),mais ensuite pas mal du tout,un certain temps... idem avec la beru ZS106.Les 2 ne chauffent pas. némanoins ça prend bien les tours,mais ça peut peter (une fois) en montant sechement dans les tours,le ralenti passe de 500 à presque 2000 tours,autant en demarrant qu'en relançant le moteur.Ca fume noir à l'acceleration,j'ai vu 2 methode pour reguler ça en partie,devisser les bipass d'air (je redoute car les corps sont bien synchro) ou serrer les vis de richesse,mais j'ai dejà du mal à avoir un ralenti sans semble t'il fortement compenser avec l'ouverture des papillons...   j'ai verifié,avance max 34°,en statique 10°. j'ai pas eu le temps de prendre le dwell avec les caprices de l'engin. j'ai neamoins sorti l'allumeur,un 009 ancien,mais pas siglé germany dessous. ref 0231178009., demain je l'essaie en passage direct module sans passer par le condensateur. puis j'essaierai un origine 113905205AL. avant tout ça je vais poser un voltmetre dans le coin,pour voir si jamais le regulateur d'alternateur  n'ést pas cuit  et attaque toutes les bobines.   que pensez vous de mes méthodes? j'ai l'impression de partir dans tout les sens en essayant d'isoler mon soucis
    • enlève ton filtre à air et balance un ou deux bouchon d'essence directement dans ton carbu, puis tente de démarrer aussitôt. si ça démarre et tourne quelques secondes tu as un soucis de carbu ou d'arrivée d'essence. si ça ne démarre pas le soucis est ailleurs.
  • Évènements à venir

×