Jump to content

Recommended Posts

Il est vrai que tes températures d'huile et culasse sont très basses même pour un atmo c'est en dessous de la temp culasse plutôt 150-170°C sur route.

Ca baisse beaucoup quand on est au frein moteur en descente mais pas à 80°C habituellement.

Link to comment
Share on other sites

Vous avez une idée de la puissance que je peux retirer de mon moteur ?

A une pression turbo de 1b. Une fois réglé avec une bon e lambda, et une courbe d'allumeurs appropriée.

Je n'attends pas un chiffre précis, mais un ordre de grandeur, enfin si il y a moyen :)

Link to comment
Share on other sites

L'embrayage Kennedy stage 2 n'est pas suffisant ! Il patine en 3ème...

Et la mauvais blague du jours, en pleine accélération en 2ème, après 50metre lampe d'huile qui s'allume et pression=0... Pourtant j'ai de l'huile dans le carter, en le fesant tourner au démarreur, la pression ne revient pas...

J'ai immédiatement coupé l'allumage mais bon je n'ai tjs pas d'huile. J'ai démonté ma sonde de pression d'huile, rien qui arrive avec le démarreur. Démontage demain.. Curieux que ça arrive juste en pleine accélération..

Link to comment
Share on other sites

Oui j'ai un radiateur supplémentaire en plus de celui dans la dog house.

Il y a 4l d'huile dans le moteur, il est certain que la pression est plus intéressante que la température, maintenant j'ai vu sur le tableau de bord que le voyant c'est allumé, c'est beaucoup plus visible :)

Je vais démonter la pompe pour voir..

Link to comment
Share on other sites

Bonjour...

J'ai déjà eu ce problème il est du a une mauvaise ventilation interne du carter pas assez agrandi la ventilation entre les puits de cylindre du coup, l'huile émulse et la pompe se désamorce....

La solution est de monter un carter supp et de descendre le niveau d'huile au mini sur la jauge...

Link to comment
Share on other sites

oui pour la ventilation interne, le carter supplémentaire, etc... mais si la pression ne se rétablie plus au démarreur en enlevant le sonde.. pas normal...

a la limite un essai au demarreur, sans bougies, direct en sortie de pompe à huile au cas où le filtre extérieur rendrait difficile le réamorçage avant démontage du couvercle de pompe pour vérif.

Il existe des pompes avec pignon menant claveté sur son axe.

Link to comment
Share on other sites

L'embrayage Kennedy stage 2 n'est pas suffisant ! Il patine en 3ème...

Bizarre ca... tu es avec un 34, à 500gr et moteur pas encore réglé et un stage 2 ca tient quand même fort. Un stage 1 doit tenir autour de 180cv alors le stage 2. Je doute quand même que tu sois à 300cv.

Tu as quoi comme disque ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...