Jump to content

Recommended Posts

  • Replies 135
  • Created
  • Last Reply

Top Posters In This Topic

Bon, encore une fois, du grand n'importe quoi ALTAYA !

Je leur ai signalé mon changement d'adresse en juin car j'ai vendu ma maison.

Le 10 juin, j'ai bien reçu un mail me confirmant l'adresse des prochains envois, à savoir, chez mon père car je suis dans un logement provisoire avec une petite boîte aux lettres.

Finalement, j'ai reçu un texto cette semaine m'informant que mon colis était dans un point Relais car personne ne l'a réceptionné chez mon ancien "chez-moi" !!!

Heureusement que les acheteurs de ma maison ne l'ont pas pris !

Bravo La Poste à qui on paie un pack Déménagement. :-/

Bravo Altaya pour leur manque de sérieux ! :-/

A part ça, j'ai bien reçu les 6 numéros + une boîte de rangement + le socle et la vitrine que je n'ai pas encore déballée.

Je pensais que cette dernière serait en un morceau, mais elle est en kit apparemment.

Allez, courage, plus que 57 numéros ! :p

Link to post
Share on other sites

Comme ce sujet à mon avis, manquait de couleurs:D voilà en quelques photos où on en est du montage jusqu'au n° 43...

à noter que les roues, les capots, les portes, les ailes, le châssis, la boite de vitesse et le bloc moteur sont en métal...

à ce stade cela fait déjà un certain poids...

140824061946475886.jpg

140824062109185491.jpg

140824062138746596.jpg

140824062227950857.jpg

140824062304355932.jpg

140824062355534541.jpg

140824062438184492.jpg

140824062507271567.jpg

14082406255131976.jpg

140824062619260575.jpg

Link to post
Share on other sites

merci CaretMans , ça rend bien a ce stade ;)

bon il y a quelques petites erreurs (qui seront peu visibles une fois finie)

on attends la suite de ton montage.

pour ma part le gros colis a sois disant été livré :mad: mais je n'etais pas la pour le réceptionner... donc ça sent pas bon :-/et j'ai pas du tout l'intention de payer un colis que je n'ai pas reçu et ai envie de continuer cette voiture...

MAKi.

Link to post
Share on other sites

comme c'est beau cette miniature, c'est certes cher mais la reproduction parait être de bonne qualité avec une échelle pas courante.

En tout cas ça fait un joli joujou a tout ceux qui ont la chance (et les moyens) de faire cette jolie collection, si je fumé ça aurait était une très bonne raison pour arrêter :D

Link to post
Share on other sites
  • 5 weeks later...
petit retour sur mon soucis de colis..... apres des coups de telephones a coliprivé et altaya j'ai fini par recevoir mon colis ...... en double (celui perdu et le même avec des dates d'envois correspondant au 1er envois et au 2e)

j'attends qu'ils me le reclament pour leur metre a disposition...

MAKi.

A mon avis, ils vont lâcher l'affaire.

Et te voilà déjà avec des pièces en rab, c'est cool ! ;)

Bon, mon affaire est réglée aussi :

le 10° colis est arrivé à bonne destination hier, avec les n°44 à 49 logiquement.

(Je dis logiquement car c'est arrivé chez mon père et je ne suis pas encore allée le chercher.)

On est à la moitié de la collection ! YOUPI ! :D:D :D

Et on est pas loin des 500 € ...

Au prochain envoi, pour ceux qui ont pris l'option, on reçoit logiquement la Cox 1200 rouge 1/18° Schuco.

Link to post
Share on other sites
  • 1 month later...

Bon, voilà, j'ai reçu ce vendredi un nouveau colis : n° 50 à 55 !

On a maintenant plus de la moitié ! :)

MAIS ..........

parce qu'avec Altaya, il y a toujours un "mais" ...

je n'ai pas reçu la Coccinelle rouge 1/18 !!!

Il y a un mot d'excuse à la con, dans le courrier, comme d'habitude !

Y a intérêt qu'ils respectent ce qui a été promis : pas comme le coup de la 1303 cab 1/43 qui s'est transformé en 1302 berline.

J'espère que je ne vais pas recevoir une 1/18 Solido ou Welly !

A part ce nouveau désagrément, je constate qu'il y a un peu de câblage et interrupteur dans ce colis.

Je n'ai pas regardé en détail mais il semblerait que ce soit pour allumer les feux arrières lorsqu'on appuie sur la pédale ... ;)

PS : Superbe ta mini cox, Jacques, mais tu as oublié l'autocollant d'Ostende ! :p:D

Link to post
Share on other sites
  • 1 month later...
Bonjour, quelques photos de mon intérieur

Bonjour,

Comment as tu fais pour encrer tes ceintures derrière la plage arrière ?

J'ai beau chercher, toucher, appuyer sur la moquette à ce niveau la à l'interieur du véhicule je ne trouve pas ces points d'encrages, y compris en regardant dans le compartiment moteur.

J'ai des 2 points à l’arrière, et une fois en pilant, le petit c'est mangé l'appuie tete.... Lèvre ouverte. D’où l’intérêt des 3 points.

Merci d'avance.

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Bugs Are Us

    Bug Art

    Mascotte Assurances

    Mecatechnic

    Initial Cox

    Eugene, Artisan tolier

    Vintage Autohaus

    Car Concept

    Serial Kombi

    auto-doc.fr

    Microprix

    piecesauto24.com

    Coxobus en Seine et Marne

    Feller Service

    Speed Shop

    Slide Performance

    Rudy Olivenca Services
  • Posts

    • Salut, il y'a un décalage entre la came du cylindre 1 et la came du cylindre 3 sur l'AAC, il faut être sûr que ton ordre d'allumage coïncide avec l'ouverture de tes soupapes. Comme je te l'avais dit, vérifie que tu n'ai pas échangé entre le 3 et le 1. Lorsque tu fais tourner ton AAC, ta soupape admission cylindre 1 s'ouvre avant celle du cylindre 3, et regarde où pointe ton doigt d'allumeur lorsque tu as vérifié ça...
    • Ma cruising pedal vient de chez fastfab. Livrée avec une vis de 10mm un peu plus longue. Pas de notice Je suppose que l'embase de cette pédale est vissée là où est vissé le pédalier sur le tunnel. Mais du coup il manquerait une entretoise de 15mm et une vis 15mm encore plus longue.  Votre pédalier a-t-il cette patte vers l'arrière ? J'ai passé l'embase de ma pédale dedans mais c'est elle qui m'oblige à décaler de 15mm vers la pédale de frein.
    • Bonjour, merci pour vos réponses. Sacré forum ! C'est plaisant de voir autant de réactivité.  Les culasses ont étés travaillés côté admission, je viens de regarder les conduits. Il y a des traces de fraises.  Je suis en simple ressort.  Là je suis à un point de doute. Je n'ai pas le budget actuellement pour des culasses neuves. Si je déculasse, je vais me lancer dans un taf de fou car je peine à trouver les pièces qu'ils me faut. Et surtout les bonnes pièces.  Là pour remettre en route le moteur, j'envisage d'acheter une rampe neuve de culbu d'origine, acheter des tiges chromoly et réussir à déterminer la longueur qu'il faut.     
    • C'est bien là ma question. J'en ai aucune idée. Je ne sais pas comment je me retrouve avec écrit 1600cc sur la carte grise et à coté 7cv fiscaux. De toute manière, ce n’est pas très grave, ça fait plaisir de rouler avec une cox qui a un peu plus la pêche et niveau assurance, je n'ai eu aucun problème. L'assurance n'a pas fait abstraction de la taille du moteur, mais seulement de la puissance fiscale de la voiture. Donc même en tant que jeune conducteur je paye un prix très correct. Mon assureur commence à bien me connaître et il sait que j'aime bien le voitures qui sortent de l'ordinaire et donc que je ne suis pas là pour faire le guignol avec. Ça joue. D'abord une cox, ensuite un Corrado VR6 et maintenant une nouvelle cox.  
    • A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :   Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3. J’ai branché mon faisceau en fonction, soit comme illustré ci-après. Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ? Merci de vos commentaires
  • Upcoming Events

×
×
  • Create New...