Jump to content

le ralenti qui rend fou!


Recommended Posts

Bonsoir à tous!

Ne trouvant pas de solution à mon problème je me tourne vers vous et vos connaissances.

mon moteur est un 1699 (74x85.5), AAC R280, culbus 1.25

le carburateur est un 34 origine principal 135, ralenti 65.

le probleme est que le ralenti est soit à 1500 tours (et le moteur réagit tout de suite au moindre coup de gaz) soit en resserrant la vis il descend à 1000 tours et devient tres boiteux je dois mettre 2-3 coups de gaz avant de rouler sinon ça broute.

aujourd'hui, j'ai testé un 34 high flow principal 150, ralenti 60

verdict : ça marche bien mieux dans les tours, mais le probleme de ralenti reste le même.

je donne un coup de gaz, le ralenti se stabilise à 1500 tours quelques secondes puis redescend à 1000 et se met à boiter, le moteur à besoin de quelques coups de gaz pour se lancer et on entend clairement un bruit d'aspiration dans le carbu.

autre fait notable, je claque les bougies à une vitesse folle!

heeeelp!

Link to comment
Share on other sites

Cheap speed : plusieurs reglages d'avance testés, actuellement 15° à 1000 tours, je suis monté à plus de 20 sans amelioration.

playeur3 : j'ai essayé avec le reglage normal ou elle ne touche pas, mais en serrant un peu cette vis ça stabilise un tout petit peu le ralenti

reste à voir les prises d'air donc...

Link to comment
Share on other sites

Salut,

Quand tu dis que le moteur tourne de façon boiteuse à 1000 RPM, il ne tourne pas sur trois pattes?

Alors qu'à 1500, il tourne bien.

Ce serait dû à une soupape grillée?

Au ralenti, la compression ne monte pas dans un cylindre, et la combustion n'a pas lieu. En régime, la soupape ferme mieux, et la combustion se passe normalement.

J'ai eu le cas il y a longtemps sur une caisse à eau.

Donc, test des compressions, à chaud et à froid ? Comparer la différence de pression sur chaque cylindre peut aider.

Link to comment
Share on other sites

c'est en effet un peu l'impression que ça donne. une soupape grillée, je n'espere pas, sur un moteur qui à 1500 km seulement!

les demarrages à froid sont assez difficiles, les cylindres ne partent pas tous en même temps, mais les uns apres les autres.

les compressions donc, une piste de plus à explorer (il est hors de question de sortir le moteur actuellement).

Link to comment
Share on other sites

j'ai balancé du nettoyant frein partout, pas de prise d'air. tete d'allumeur nickel et faisceau aussi.

j'ai fait un tour, ça pousse comme il faut jusqu'à 6000 tours, mais je suis obligé de regler avec une avance énorme à l'allumage. (je dois etre aux alentours de 25/30° d'avance) sinon c'est inconduisible

j'ai tenté d'affiner la richesse, resultat je ressere d'au moins un tour et demi (par rapport au reglage "usine" )avant de sentir le moteur peiner.

j'ai fait une vidéo, même si le son est trop mauvais pour qu'on se rende compte que le ralenti boite sur 3 cylindres :

<iframe width="420" height="315" src="//www.youtube.com/embed/dUoxJbUWaLU" frameborder="0" allowfullscreen></iframe>

Link to comment
Share on other sites

C'est un 106 ou un 108 de croisement ton AAC ?

Le 108 n'est pas trop fait pour un montage carbu central.

J’ai eut le même problème avec un 280 sur un 1600 et 1.25

Mais j'ai pu le niveler avec l'injection.

Avec plus d'avance au ralenti le défaut disparaît.

Essaye d'enlever les 1.25 le phénomène devrait diminuer ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...