Jump to content

refection 1200 - 1965 step by step


Legars12
 Share

Recommended Posts

Je me rappelle bien que tu m'avais dit cela et pourtant j'ai encore des bakelites vw qui montent trop laches sur les carters as41 neuf > je pense qu'il y a aussi une histoire d'usinage de carter/adéquation de bakélite car il y a plusieurs reférences VW.

du coup je viens d'aller mesurer.

113 127 303 mesure quasi 1mm de plus au diamètre que certaines autres qui ne font qu'à peine plus de 14mm.

A contrario je viens d'essayer la 113 127 303 sur un carter alu et ... elle ne rentre pas ...

Salut Loïc.

Il existe en fait plusieurs références.

Ma bakélite, je l'ai achetée dans un garage toutes marques, qui a encore du stock VW.

Pour mon n° de moteur, on m'a vendu la dernière version, 303C.

Payée 25€ :eek: , mais ça rentre comme papa etc... ;)

Link to comment
Share on other sites

  • Replies 192
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

J'ai édité mon message et je viens de voir ta réponse qui rejoint la mienne, il y a plusieurs références VW et évidemment elles ne sont pas toute identiques et ne montent pas sur tous les carters!

sur le as41 d'origine 1300 que j'ai c'est le modèle 113 127 303 C qui monte, l'autre ne rentre même pas.

Link to comment
Share on other sites

Merci Loic, merci Lucas,

Je viens aussi de me rendre compte que la bakelite ref 113 127 303 C est différente de la la 113 127 303 ce qui pourrait expliquer les différents soucis de montage/compatibilité.

J'y vais donc aussi de mon comparatif :

a gauche l'origine (113 127 303) et a droite la nouvelle (113 127 303 C) voilà donc le problème...

8823999358_8d8650f568.jpg

On vois bien la différence entre les deux au niveau de l'emboitement dans le carter.

Ci dessous donc la bakélite neuve mais pas adapté à mon moteur. C'est la même que Lucas

8813404499_7342a66c81.jpg

Donc ce qui me gonfle un peu, c'est que je dois pas être le seul à avoir eu ce pb avec des bloc ancien mais que la ref chez VW Classic précise : "pour Coccinelle 1200/1300 1947>1978" ce qui est faux!

leur ref est bien :

Ref. VW : 113 127 303 C, pas de 113 127 303 à vendre...

Link to comment
Share on other sites

Donc ce qui me gonfle un peu, c'est que je dois pas être le seul à avoir eu ce pb avec des bloc ancien mais que la ref chez VW Classic précise : "pour Coccinelle 1200/1300 1947>1978" ce qui est faux!

leur ref est bien :

Ref. VW : 113 127 303 C, pas de 113 127 303 à vendre...

Mais oui, tu parles à un converti.

Soit les pros s'en fichent, soit ils ne savent pas, soit ils n'y peuvent rien.

Toujours est-il que le marché est entre les mains de 3 ou 4 importateurs, qui font la pluie et le beau temps.

VW Wolfsburg donne l'impression de se réveiller, mais n'est pas efficace; essaye de commander cette fameuse pièces (113 127 303) , construite à plus d'un million d'exemplaires. Fume, c'est du Belge! :mad: Stock ZERO.

http://www.classic-store.com/advanced_search_result.php?keywords=113+127+303

la 303C existe bien; dépéchez-vous, il reste deux exemplaires dans tout l'empire Volkswagen! :rolleyes:

Perso, quand des amis me demandent conseil pour acheter une première voiture ancienne, je déconseille les VW. :confused:

Link to comment
Share on other sites

En même temps ce ne sont pas les seules références dispos vw j'en ai aussi en 040 en 043, etc... J'ai juste fait quelques simples essais avec le matos qui m'est tombé sous la main en ref vw germany 113.

mais juste pour dire que, comme je le disais au départ, il ne suffit pas de commander du VW pour avoir systématiquement une réponse adéquate à sa demande. Certaines fois c'est nickel et d'autres fois ce n'est guère mieux qu'une pièce de repro 10 fois moins chère.

Mais tu n'es pas le seul à avoir ce soucis puisque j'en parle régulièrement (pas une idée nouvelle juste sur ce post si tu fais quelques recherches) .. peut être dans le désert ...:rolleyes: puisque peu s'en inquiète ou s'en intéresse.

Link to comment
Share on other sites

pendant ce temps à OK Coral...

Les toles, pied de dynamo, bobine, clapets.... sont presque toutes décapé et repeintes,parce que c'est joli. Je change aussi toutes les vis de tôles, marres des têtes foirées.

8816973565_b3022f68d4.jpg

J'ai remis des pions et monté mes coussinets a blanc, pour les marquer, puis après re-netoyage du vilebrequin, je l'ai monté a blanc aussi, pour vérifier qu'il n'y a pas de points durs. J'ai donc sérré les 6 goujons au couple..hourra pas de points dur, ca tourne :cool:

8816989305_c66ecace83.jpg

8827588810_3d03582e97.jpg

donc ensuite re-démontage, re-coup de chiffon sur le vilo et on remonte les pignons et tout...

8827594598_d6a61e719f.jpg

8817024081_7bdb155568.jpg

Petite question : je n'ai pas de joint caoutchouc sur les 6 goujons de palier, est- ce que c'est normal sur un moteur "ancien" comme le mien? (je demande car dans le vw tech, ils parlent d'en mettre...)

8827571944_06ef324a8e.jpg

demain, ça aurait dût être rectif et rodage des soupapes mais y'a fête des mères donc...on verra la semaine prochaine.

Reste les bielles à bien nettoyer et a changer les coussinets.

Comment procéder vous pour serrer les bielles au couple sur le vilebrequin? pour pas tout niquer je veux dire...:o

Link to comment
Share on other sites

Pas de problème pour les joints, il n'y a pas l'usinage pour les recevoir sur ce type de bloc "ancien". Pour les bielles, aucune difficulté, serrage au contact des 2 vis (filetage parfaitement propre sans point dur avec du frein filet) puis serrage au couple. Pour finir coup de bédane (choc) pour les déstresser...

Link to comment
Share on other sites

Il existe des écrous vw de palier avec joint intégré pour monter sur les carter sans joints toriques (A changer à chaque fois).

A défaut faut utiliser un fine couche de pâte à joint anaérobie sous les 6 rondelles de palier (par exemple la pâte qui va te server à fermer le carter?).

Possible que tes bielles n'aient pas de système de guidage au niveau de la liaison chapeau/ corps de bielles (c'est justement le cas sur ton moteur si les bielles n'ont pas été remplacer par des récentes) et la difficulté réside dans l'alignement entre chapeau et corps de bielles au moment du pre-serrage des écrous > il faut que la bielle tourne bien sur 360° sans point dur une fois serrée au couple et lorsque les deux parties de la bielle ne sont pas alignées en général çà force.

Link to comment
Share on other sites

Merci a vous! Bon ca c'est bie passé, je crois que j'suis trop flippé, j'me pose trop de question...:p

Bref, c'est remonté, les bielles tournent librement (sous leur propre poids), les tétons de bielles sont bien en haut, les chapeau sont dans le bon sens etc..

La suite, monter a blanc avec l'arbre a came, pour verifier que ca tourne librement.

Faut-il huiler et/ou graisser l'arbre a came et les pignons du vilebrequin? (sachant que je n'ai changé ni l'un ni l'autre)

merci ;)

Link to comment
Share on other sites

Bon, j'ai refait un montage a blanc avec le vilebrequin et l'aac et les bielles.

Je me dit que j'aurais du le faire sans les bielles (plus pratique..) mais bon.

J'ai apposé le volant moteur pour voir si ça tourne et pas de soucis, ça tourne librement, pas de point dur.

8859541621_ebeaa046b1.jpg

J'ai aussi fait un petit montage a blanc d'un cylindre pour voir, ca rente sans soucis.

Il faut que je sorte les pistons des chemises pour nettoyer et tiercer les segments avant le montage.

8860168530_a80626f548.jpg

Je me dis que c'est bon, je vais refaire un nettoyage du bloc et montage du bloc.

Je vais remonter l'arbre de l'allumeur avant de fermer le bloc.

J'ai huilé les pignons sur le vilo, les manetons et palier d'arbre a came, faut-il graisser les cames/poussoir comme sur un moteur neuf?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Speed Shop

    Mascotte Assurances

    AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic

    Initial Cox

    Bug Art

    Rudy Olivenca Services

    Slide Performance

    Vintage Autohaus

    Feller Service

    Coxobus en Seine et Marne

    Serial Kombi

    Microprix

    Car Concept

    Bugs Are Us
  • Posts

    • apparement le moteur est un porsche 914 , par contre comment puis je savoir la cylindrée ?
    • Question : doit-on quand même faire la modification des rainures de graissage sur les poussoirs comme j'avais fais sur le projet 1641cc alors que le Carter super-case a reçu la modification suivante? : "Modification des gorges de lubrification des logements de poussoirs (méthode L&G): Merci d'avance !  A+ 'Thony 
    • Aujourd'hui peut de temps à dispo, mais quand même quelques petites bricole de faites.. J'ai ajouté 0.01mm de jeu axial sur les paliers d AAC afin d'obtenir 0.07mm de jeu. Ca donne la milieux de ce que la RTA préconise. Vérification du jeu entre AAC et les 8 poussoirs. Le millimètre de jeu mini est largement là. ensuite montage des goujons de culasses Chromoly de chez CSP en M8. Cette fois ci ce kit la à 3 longueur de goujons.  Montage visé au fond à la main et juste une goutte de frein filet vert. ici nous voyons bien les 3 longueurs de goujons, je comprend mieux pourquoi j'avais dû recouper certains de mon ancien kit.. 
    • J'ai hésité mais je n'avais pas envie de remettre de la limaille dans le carter... je saurai pour le prochain 😉
    • A priori, oui, ça a l'air compliqué, mais bon, c'est faisable. Tu copies le schéma sur un memory stick, et tu le fais développer en grand format chez un imprimeur ou autre. avec un schéma de +/- 1 mètre de large, c'est plus clair. Tu punaises sur une planche. Et tu progresses par circuits Neimann Allumage Démarreur Carbu Témoins moteur (là, le moteur tourne déjà) Eclairage AR Eclairage AV Clignotants Phares Brol Chaque fois qu'une connexion est faite et testée, tu la marques au crayon sur ton schéma. Pourquoi au crayon? Pour pouvoir effacer et faire marche arrière. EDIT: sur le schéma, chaque fois que tu vois un point blanc en bout de fil, c'est que tu as une fiche et un point test, et les symboles "T" sont les fiches emmanchées dans un "sucre" transparent.
  • Upcoming Events

×
×
  • Create New...