Jump to content

Coussinet d'arbre à came réduit en chips


Recommended Posts

hello, je viens d'ouvrir le moteur de mon drag. J'avais eu quelques alertes de pertes de pression d'huile mais qui disparaissaient passer les 2500 trs. c'est lors d'un das drag day à bitburg que j'ai vraiment compris qu'avec moins de 400 grs de pression qu'il y avait un big problème...........

J'ai enfin pris le temps de vidanger le moteur avec une belle surprise à la clé; en effet des chips de métal d'une epaisseur de 2 dixièmes sont apparues dans le fond du couvercle du carter sup.

je pense qu'il s'agit d'un coussinet d'arbre à came qui s'est transformé en chips comme partit en couches, j'avais jamais vu ça avant.

qu'est ce qui peu avoir causé celà, un orifice de lubrification bouché??????

Ma pompe est une revmaster en 36mm ( ça doit pousser un max dans un trou de lubrification de 3/4 mm.

j'espère ne pas avoir bouzillé mon vilo et mon bloc, c'est sur que l'arbre à came lui est mort. Il va falloir ouvrir est constater les dégats.

j'ai un filtre système one, réutilisable car lavable, il y a de la limaille, il a fait son travail mais je pense que ça abimé les portées de vilo et bielle, vu qu'il n'y avaitt pas d'aimant sur le couvercle du carter supp.

978893IMG9318.jpg

760985IMG9321.jpg

800067IMG9326.jpg

Link to comment
Share on other sites

Le démontage parlera, mais comme nous avons eu l'occasion d'en parler au téléphone, je pense qu'il s'agit d'un coussinet de bielle, car c'est assez caractéristique.

j'espère me tromper et qu'il ne s'agisse effectivement que d'un coussinet d'aac.

Le carter, Je ne pense pas,.. Le vilo et éventuellement la bielle.. peut être.

faut ouvrir,... la pompe est énorme pour un moteur qui prend des rpm! la pompe revmaster est faite pour des moteurs qui prennent 3800rpm à fond

Link to comment
Share on other sites

hello, je viens d'ouvrir le moteur de mon drag. J'avais eu quelques alertes de pertes de pression d'huile mais qui disparaissaient passer les 2500 trs. c'est lors d'un das drag day à bitburg que j'ai vraiment compris qu'avec moins de 400 grs de pression qu'il y avait un big problème...........

Salut .

Ca me dis vaguement qque chose cette histoire .

Pour les nouveaux comme moi tu pourrais en dire plus sur ton drag ?

:-)

Link to comment
Share on other sites

Ca me rappelle de mauvais souvenir aussi, j'ai eu exactement les mêmes particules dans l'huile de mon 2276 peu après le démarrage. Résultat, un coussinet de bielle "déchiré" au centre..

J'en ai déduit que peut-être l'huile était un peu trop froide quand j'ai tiré dessus mais je me suis aussi aperçu que les trous de lubrification sur le DPR en 82 étaient très "tranchants" donc je les ai adoucis très légèrement et depuis le remontage ça à l'air de tenir.

Il ne te reste plus qu'à ouvrir et nous dire ce qu'il en est.. :-/

Link to comment
Share on other sites

Vu le volume de copeaux, je pense que c'est un coussinet de bielle sauf que lorsque que le moteur tourne il n'y a aucun claquements dans le moteur.

Les copeaux semblent êtres en acier, vu leur dureté, il faut que me trouve un aimant pour confirmer. soit un corps étranger a été oublié dans le fond du bloc et aspiré par la pompe.

l'huile etait une huile déjà additivée au ZZDP de couleur verte dont j'ai oublié le nom.Elle est censée resister a des pressions extrêmes.

j'ai hâte d'ouvrir le bloc pour voir l'ampleur des dégâts.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Feller Service

    Mecatechnic

    Slide Performance

    Speed Shop

    Microprix Pieces VW Cox et Combi

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Bugs Are Us

    Vintage Autohaus

    Coxobus en Seine et Marne
  • Posts

    • C'est un moteur refait par un atelier bien connu mais effectivement je vais quand même faire un test de compression par acquis de conscience  Quand j'ai essayé en statique j'ai cru que le problème était réglé car même en accélérant fort je n'avais plus du tout ce bruit mais dès que je suis partit rouler c'est revenu.. pourquoi est-il plus présent en charge.. je n'en sais rien
    • Si c'est du côté gauche seulement , autant vérifier une éventuelle prise d'air d'admission si tu es certain qu'il n'y a pas de fuite à l'échappement,  puis faire le jeu aux soupapes pour faire une prise de compressions afin de voir si il n'y a pas de fuite anormale au niveau segments ou soupapes sur un ou plusieurs cylindres et surtout si les valeurs relevées sont plus ou moins équivalentes entre les 4 cylindres (sinon il faudra peut être reconditionner le moteur ?). Si tu as bien un 1192 cc,cet allumeur et ce carburateur sont adaptés  et le soucis vient peut être d'un moteur usé ? (mauvaise étancheité soupapes par exemple )
    • Mouais.. Trois jours pour changer un embrayage, heureusement que je bosse pas pour un patron et/ou des clients, je suis clairement pas rentable! Mais bon j’en ai quand même profité pour régler d’autres trucs, et puis j’ai pris le temps de faire ça proprement, de mettre un coup de propre là-dessous, de gratter mes boîtes de chauffage et de les repeindre, pareil pour la grande barre d’attelage et deux trois autres bricoles. Au passage j’en profite pour conseiller à ceux qui veulent s’éviter de devoir gratter, poncer et repeindre de la ferraille rouillée à cause d’un coup d’extincteur à poudre bleu d’investir dans un extincteur Co2… Parce que cette poudre est vraiment TRÈS corrosive et j’ai pu voir son travail en profondeur là où je n’avais pas pu nettoyer l’année dernière. Bref, j’ai essayé de faire au moins pire et de prolonger la survie de mon ptit camion! Ha oui, j’ai aussi retiré la tôle pare feu pour voir dans quel état était le réservoir et les manchons sur le tube de remplissage et les tubes de mise à l’air. C’était tout propre là-dedans! Rien à signaler, à part le fait que le gros manchon caoutchouc qui relie le réservoir à la goulotte de remplissage était plus long que celui que j’avais commandé. Ce manchon qui fait un coude mesure environ 30/40 cm en l’occurrence. C’est celui d’origine, et après lui avoir versé 20 litres d’essence dans le gosier, pas du fuite. Tant mieux, qu’il reste là jusqu’à l’infini, ça me va très bien! J’ai remis la tôle avec du ruban mousse autocollante pour calfeutrer les fenêtres, fine sur les côtés (2mm) et plus épaisse en bas (5mm). 
    • Hello,  Je viens de recevoir l'allumeur (celui préconisé.. ) en dépression seule  Au ralenti capsule débranchée je suis pile à 0 avec la lampe strombo mais mon problème de ronflements est toujours présent et maintenant l'échappement pétarade quand je lache l'accélérateur   Une idee ? 
    • J'ai monté un 74x88, c'est quand même plus coûteux et il y a bien plus de travail qu'un basique 1641 ou 1776. Pas sûr que le jeu en vaille la chandelle.  Pour une Cox qui va prendre un peu de tours, je préférerais partir sur du matos simple, mais fiable, genre vilo DPR, bielles 311b, pistons MAHLE forgés, culasses 043AA, un 2239, un kit Dell 40, un bon 4 en 1 et tu es parti pour des dizaines de milliers de kilomètres sans, surprises... 
  • Upcoming Events

×
×
  • Create New...