Jump to content

Coussinet d'arbre à came réduit en chips


Recommended Posts

hello, je viens d'ouvrir le moteur de mon drag. J'avais eu quelques alertes de pertes de pression d'huile mais qui disparaissaient passer les 2500 trs. c'est lors d'un das drag day à bitburg que j'ai vraiment compris qu'avec moins de 400 grs de pression qu'il y avait un big problème...........

J'ai enfin pris le temps de vidanger le moteur avec une belle surprise à la clé; en effet des chips de métal d'une epaisseur de 2 dixièmes sont apparues dans le fond du couvercle du carter sup.

je pense qu'il s'agit d'un coussinet d'arbre à came qui s'est transformé en chips comme partit en couches, j'avais jamais vu ça avant.

qu'est ce qui peu avoir causé celà, un orifice de lubrification bouché??????

Ma pompe est une revmaster en 36mm ( ça doit pousser un max dans un trou de lubrification de 3/4 mm.

j'espère ne pas avoir bouzillé mon vilo et mon bloc, c'est sur que l'arbre à came lui est mort. Il va falloir ouvrir est constater les dégats.

j'ai un filtre système one, réutilisable car lavable, il y a de la limaille, il a fait son travail mais je pense que ça abimé les portées de vilo et bielle, vu qu'il n'y avaitt pas d'aimant sur le couvercle du carter supp.

978893IMG9318.jpg

760985IMG9321.jpg

800067IMG9326.jpg

Link to comment
Share on other sites

Le démontage parlera, mais comme nous avons eu l'occasion d'en parler au téléphone, je pense qu'il s'agit d'un coussinet de bielle, car c'est assez caractéristique.

j'espère me tromper et qu'il ne s'agisse effectivement que d'un coussinet d'aac.

Le carter, Je ne pense pas,.. Le vilo et éventuellement la bielle.. peut être.

faut ouvrir,... la pompe est énorme pour un moteur qui prend des rpm! la pompe revmaster est faite pour des moteurs qui prennent 3800rpm à fond

Link to comment
Share on other sites

hello, je viens d'ouvrir le moteur de mon drag. J'avais eu quelques alertes de pertes de pression d'huile mais qui disparaissaient passer les 2500 trs. c'est lors d'un das drag day à bitburg que j'ai vraiment compris qu'avec moins de 400 grs de pression qu'il y avait un big problème...........

Salut .

Ca me dis vaguement qque chose cette histoire .

Pour les nouveaux comme moi tu pourrais en dire plus sur ton drag ?

:-)

Link to comment
Share on other sites

Ca me rappelle de mauvais souvenir aussi, j'ai eu exactement les mêmes particules dans l'huile de mon 2276 peu après le démarrage. Résultat, un coussinet de bielle "déchiré" au centre..

J'en ai déduit que peut-être l'huile était un peu trop froide quand j'ai tiré dessus mais je me suis aussi aperçu que les trous de lubrification sur le DPR en 82 étaient très "tranchants" donc je les ai adoucis très légèrement et depuis le remontage ça à l'air de tenir.

Il ne te reste plus qu'à ouvrir et nous dire ce qu'il en est.. :-/

Link to comment
Share on other sites

Vu le volume de copeaux, je pense que c'est un coussinet de bielle sauf que lorsque que le moteur tourne il n'y a aucun claquements dans le moteur.

Les copeaux semblent êtres en acier, vu leur dureté, il faut que me trouve un aimant pour confirmer. soit un corps étranger a été oublié dans le fond du bloc et aspiré par la pompe.

l'huile etait une huile déjà additivée au ZZDP de couleur verte dont j'ai oublié le nom.Elle est censée resister a des pressions extrêmes.

j'ai hâte d'ouvrir le bloc pour voir l'ampleur des dégâts.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...