Jump to content

1300 turbo soufflé


Recommended Posts

  • Replies 693
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

photo0652.jpg

C'est beige, bon ou pas?

utilise une sonde lambda la lecture sur les bougies est obsolète depuis 15ans à part le fait de voir qu'elles soient noyées ou pleine d'huile, plus vraiment d'intérêt.. ou tout du moins,ne donne pas d'info suffisamment précise pour dire quoique ce soit...

Link to comment
Share on other sites

Alors gros soucis..

Je pars en balade pour voir si le moteur chauffe un peu plus plus après 10km, je commence à entendre un drôle de bruit, puis au fur et à mesure que je rentre chez moi de moins en moins de puissance, enfin j'avancais comme avant les modifications.

Je rentre, je veux tourner le vilbrequin avec la poulie à la main, il y avais un gros point dur, et la: merde.

J'entreprends le démontage pensant le déposer pour voir si il n'y avait pas un serrage ou autre...

Puis après avoir démonté les tôles pour pouvoir sortir le moteur de la voiture, je me dis "regarde d'abord dans les culbuteurs.. "

J'enlève le couvercle et là révélation, vis de réglage des culbuteurs dur rotules empi... (AP n'avait pas autre chose)

Celle d'admission du cyl 2 était coupée en deux, les autres avaient leur tête tombé, jeu au culbu=5mm du coup pour les tombées.

La tige qui vient du poussoir s'est déchaussée du culbuteur du coup bref je râle et pas qu'un peu.

Heureusement rien n'est tombé dans le bas moteur j'ai viré les bougies et j'ai fait tourné le moteur à la main, RAS, ouf !

photo0654w.jpg

Celle de l'admission cyl2:

photo0655f.jpg

Je précise que LE JEU AUX CULBUTEURS VENAIENT D'ÊTRE FAIT mais surtout que le moteur n'a que 50KM!!!!!!

Je cherche donc des autres de qualités.

Link to comment
Share on other sites

Voilà une nouvelle démonstration des vis rotulées empi....:mad:

Elles sont pourries, même si elles restent statistiquement parlant les + vendues!

Maintenant vu leur état en si peu de kilomètres, il y a peut être un souci ailleurs ce dont je doute. >> La tension des ressorts sur un moteur suralimenté doit être bien supérieure à son équivalent atmo....

il faut juste espérer que l'arbre à cames /poussoirs ne soit pas HS >> A mesurer... et là aussi j'ai un doute, car 5mm de jeu...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Feller Service

    Microprix

    Serial Kombi

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Mecatechnic

    Slide Performance

    Bugs Are Us

    Vintage Autohaus

    Initial Cox

    Coxobus en Seine et Marne
  • Posts

    • Hello, Je me lance dans la restauration d'une Cox 66. L'intérieur est rouge (voir photo) et d'après ce que j'ai pu lire la moquette devrait l'être aussi. Du coup j'ai deux questions: 1 / On trouve du noir ou du gris, mais pas de rouge. Avez vous un lien pour en trouver une? 2 / J'ai vu plusieurs qualités et plusieurs rouges possibles, avez vous le code couleur et le type de moquette à choisir? Merci d'avance pour votre aide. Alex
    • Salut à tous, J'ai écrit à Gabriel Garcia pour lui demander s'il pouvait reconnaitre les profils de clés sur photo, il m'a répondu oui, j'ai envoyé les photos et plus de nouvelles. Entre temps j'ai démonté une poignée de porte et un barillet car j'ai lu quelque part que le profil était gravé dessus, mais évidemment je n'ai rien trouvé. Je continue à chercher le profil de la clé des portes (celle qui est gravée V09P dans ma photo précédente) Merci
    • Salut à tous, Ma 1300 de 69 sort de restauration intégrale, je commence les premiers tours de roues... et je me rends compte que j'ai un rayon de braquage vraiment ridicule ! Config : Train avant puma avec cales de chasse, jantes KFZ type origine en 5,5, pneus en 175/65R15, boitier TRW neuf, géométrie faite par un pro de la VW. Est-ce qu'il est possible de régler ça ? Je peux même pas descendre la rampe tournante de mon parking souterrain en une fois, je dois faire des marche arrière ! Merci
    • Salut à tous,   Finalement, j'ai : - Remplacé les tubes d'émulsion par des F6 - Réglé mes hauteurs de cuve à 6,5mm - Remplacés les pointeaux en 175 par des 150 - Passé les gicleurs principaux en 145, ralenti en 55 et air en 165 - Passé l'allumeur en Pertronix Ignitor 1 avec capsule de dépression branchée aux 2 carbus via un anti-pulse. Réglé à 7,5 degrés. - Posé les reniflards sur les filtres des 2 carbus - Revérifié la pression d'essence à 0,12-0,13 bars sortie du filter king - Repris les réglages de base tringlerie, ralenti, richesse...   => Et ça marche hyper bien. A froid, il faut tenir accéléré pendant 2-3 minutes, après ça le moteur tient le ralenti seul sans problème. Plus aucun pétéradage à froid, c'est parfaitement utilisable. Et a chaud ça tourne normalement. Maintenant il faut que je roule quelques centaines de kms pour confirmer et peaufiner tout ça puis il faudrait contrôler les gazs d'échappement à la lambda pour peaufiner les réglages, possible que ce soit un peu riche.   Merci de votre aide !
    • C'est l'organe qui est en haut de la flèche. C'est quoi le problème?Ralenti trop haut, impossible à régler?
  • Upcoming Events

×
×
  • Create New...